<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">Dois carros saem para Samonte no sorteio da Lagoacred - O Papel</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dois carros saem para Samonte no sorteio da Lagoacred - O Papel" />
<meta property="og:description" content="Sorteio da promoção cooperados premiados da Lagoacred A primeira apresentação artística da noite ficou a cargo da banda de música do 7o BPM de Bom Despacho. Eye of the Tiger, o famoso tema do filme Rock O Lutador, músicas de Oswaldo Montenegro, Roupa Novas, grupo ABBA, Beatles, entre outros, fizeram" />
<meta property="og:url" content="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/" />
<meta property="og:site_name" content="O Papel" />
<meta property="article:tag" content="jeep Renegade" />
<meta property="article:tag" content="Lagoacred" />
<meta property="article:tag" content="sorteio" />
<meta property="article:section" content="Notícias" />
<meta property="article:published_time" content="2017-10-28T21:45:14+00:00" />
<meta property="og:image" content="http://opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg" />
<meta property="og:image:width" content="1664" />
<meta property="og:image:height" content="5008" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sorteio da promoção cooperados premiados da Lagoacred A primeira apresentação artística da noite ficou a cargo da banda de música do 7o BPM de Bom Despacho. Eye of the Tiger, o famoso tema do filme Rock O Lutador, músicas de Oswaldo Montenegro, Roupa Novas, grupo ABBA, Beatles, entre outros, fizeram" />
<meta name="twitter:title" content="Dois carros saem para Samonte no sorteio da Lagoacred - O Papel" />
<meta name="twitter:image" content="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?fit=1664%2C5008" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/opapel.com\/","name":"O Papel","potentialAction":{"@type":"SearchAction","target":"http:\/\/opapel.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Papel &raquo;" href="http://opapel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo;" href="http://opapel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo; Dois carros saem para Samonte no sorteio da Lagoacred" href="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opapel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://opapel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Ovo%3Aregular%7CFenix%3Aregular%7CEB+Garamond%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='http://opapel.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://opapel.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://opapel.com/wp-content/themes/blackmag/style.css?ver=1.6.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://opapel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://opapel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://opapel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opapel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opapel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p6y1Tu-1ab' />
<link rel="alternate" type="application/json+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fdois-carros-saem-para-samonte-no-sorteio-da-lagoacred%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fdois-carros-saem-para-samonte-no-sorteio-da-lagoacred%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://opapel.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://opapel.com/wp-content/uploads/2015/09/16x16.png">		
<link rel="apple-touch-icon" href="http://opapel.com/wp-content/uploads/2015/09/57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://opapel.com/wp-content/uploads/2015/09/114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://opapel.com/wp-content/uploads/2015/09/72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://opapel.com/wp-content/uploads/2015/09/144x144.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="O Papel">

					<meta property="og:title" content="Dois carros saem para Samonte no sorteio da Lagoacred">
			<meta property="og:description" content="Sorteio da promoção cooperados premiados da Lagoacred A primeira apresentação artística da noite ficou a cargo da banda de música do 7o BPM de Bom Despacho. Eye of the Tiger, o famoso tema do filme Rock O Lutador, músicas de Oswaldo Montenegro, Roupa Novas, grupo ABBA, Beatles, entre outros, fizeram">
			<meta property="og:url" content="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/"/>
						<meta property="og:image" content="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?fit=1664%2C5008" />
						
		
		<!-- /Facebook integration -->
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">
		a, a:hover,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-accordion .ui-state-hover span,
		.vw-404-text,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em {
			color: #0059a8;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #0059a8;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #0059a8;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #002e6c;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #002e6c;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #0059a8 !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #002e6c;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #ffffff;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Lato;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 150px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(0,46,108,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,1);
		}

		/* Custom Styles */
		                                    	</style>
	<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65921162-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Lato;font-weight:400;font-style:normal;color:#222222;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-menu-additional-logo img{margin-top:8px;margin-right:0;margin-left:8px;}body{background-color:#ffffff;}.vw-site-header,.vw-site-header-background{background-color:#002e6c;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#ffffff;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#000000;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#002e6c;}.vw-menu-location-top .sub-menu-link:hover{color:#ffffff;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:#002e6c;}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#999999;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#002e6c;}.vw-menu-location-main .sub-menu-link{color:#ffffff;}.vw-menu-location-main .sub-menu-link:hover{color:#002e6c;}.vw-menu-location-main .sub-menu-link:hover{background:#ffffff;}.vw-footer-sidebars{background-color:#002e6c;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#002e6c;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#ffffff;}</style><style id="tt-easy-google-font-styles" type="text/css">p { font-size: 16px; }
h1 { }
h2 { font-family: 'Ovo'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.2; text-transform: none; }
h3 { font-family: 'Verdana'; font-size: 21px; font-style: normal; font-weight: 400; text-transform: none; }
h4 { background-color: #000000; color: #ffffff; font-family: 'Fenix'; font-size: 28px; font-style: normal; font-weight: 400; line-height: 1.4; text-transform: none; }
h5 { background-color: #f9f9f9; font-size: 34px; line-height: 1.1; text-transform: none; }
h6 { color: #1e73be; font-size: 18px; letter-spacing: -1px; line-height: 1.4; text-transform: none; }
</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-4475 single-format-standard vw-site-layout-full-width vw-post-layout-classic vw-js-enable-ajax-pagination wpb-js-composer js-comp-ver-4.2.3 vc_responsive">

		<div class="vw-site-wrapper">

			
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="http://opapel.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="http://opapel.com/wp-content/uploads/2015/09/jornal-negativo1.png" width="300" height="133" alt="O Papel">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-19"><a  href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-20"><a  href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a></li>
<li class="nav-menu-item-3658 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://opapel.com/colunas/" class="menu-link main-menu-link"><span>Colunas</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3795 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/colunadeesportes/" class="menu-link sub-menu-link"><span>Coluna de Esportes</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-32"><a  href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3804 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/especialveiculos/" class="menu-link sub-menu-link"><span>Veículos</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-3760 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://opapel.com/ache-facil/" class="menu-link main-menu-link"><span>Ache Facil</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3644 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://opapel.com/acougue" class="menu-link sub-menu-link"><span>Açougue</span></a></li>
	<li class="nav-menu-item-3713 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/academia/" class="menu-link sub-menu-link"><span>Academia</span></a></li>
	<li class="nav-menu-item-3714 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/auto-escola/" class="menu-link sub-menu-link"><span>Auto Escola</span></a></li>
	<li class="nav-menu-item-3715 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/cabeleireiro/" class="menu-link sub-menu-link"><span>Cabeleireiro</span></a></li>
	<li class="nav-menu-item-3712 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/calcado/" class="menu-link sub-menu-link"><span>Calçados</span></a></li>
	<li class="nav-menu-item-3711 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/contabilidade/" class="menu-link sub-menu-link"><span>Contabilidade</span></a></li>
	<li class="nav-menu-item-3710 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/escola/" class="menu-link sub-menu-link"><span>Escola</span></a></li>
	<li class="nav-menu-item-3709 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/escola-de-idioma/" class="menu-link sub-menu-link"><span>Escola de Idioma</span></a></li>
	<li class="nav-menu-item-3708 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/farmacia/" class="menu-link sub-menu-link"><span>Farmácia</span></a></li>
	<li class="nav-menu-item-3707 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/floricultura/" class="menu-link sub-menu-link"><span>Floricultura</span></a></li>
	<li class="nav-menu-item-3706 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/fotografo/" class="menu-link sub-menu-link"><span>Fotógrafo</span></a></li>
	<li class="nav-menu-item-3705 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/gas/" class="menu-link sub-menu-link"><span>Gás e Água</span></a></li>
	<li class="nav-menu-item-3704 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/grafica/" class="menu-link sub-menu-link"><span>Gráfica</span></a></li>
	<li class="nav-menu-item-3703 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/lanternagem/" class="menu-link sub-menu-link"><span>Lanternagem</span></a></li>
	<li class="nav-menu-item-3702 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/loja-de-antenas/" class="menu-link sub-menu-link"><span>Loja de Antenas</span></a></li>
	<li class="nav-menu-item-3701 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/oficina/" class="menu-link sub-menu-link"><span>Oficina</span></a></li>
	<li class="nav-menu-item-3700 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/papelaria/" class="menu-link sub-menu-link"><span>Papelaria</span></a></li>
	<li class="nav-menu-item-3699 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/provedora-de-internet/" class="menu-link sub-menu-link"><span>Provedora de Internet</span></a></li>
	<li class="nav-menu-item-3698 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/som-automotivo/" class="menu-link sub-menu-link"><span>Som Automotivo</span></a></li>
</ul>
</div>
</li>
 <li class="vw-menu-additional-logo"><a href="http://opapel.com"><img class="animated" src="http://opapel.com/wp-content/uploads/2015/09/16x16.png" height="65" width="65" alt="O Papel"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
</ul>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a></li>
<li class="nav-menu-item-3658 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://opapel.com/colunas/" class="menu-link main-menu-link"><span>Colunas</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3795 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/colunadeesportes/" class="menu-link sub-menu-link"><span>Coluna de Esportes</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
</ul>
</li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3804 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/especialveiculos/" class="menu-link sub-menu-link"><span>Veículos</span></a></li>
</ul>
</li>
<li class="nav-menu-item-3760 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://opapel.com/ache-facil/" class="menu-link main-menu-link"><span>Ache Facil</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3644 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://opapel.com/acougue" class="menu-link sub-menu-link"><span>Açougue</span></a></li>
	<li class="nav-menu-item-3713 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/academia/" class="menu-link sub-menu-link"><span>Academia</span></a></li>
	<li class="nav-menu-item-3714 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/auto-escola/" class="menu-link sub-menu-link"><span>Auto Escola</span></a></li>
	<li class="nav-menu-item-3715 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/cabeleireiro/" class="menu-link sub-menu-link"><span>Cabeleireiro</span></a></li>
	<li class="nav-menu-item-3712 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/calcado/" class="menu-link sub-menu-link"><span>Calçados</span></a></li>
	<li class="nav-menu-item-3711 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/contabilidade/" class="menu-link sub-menu-link"><span>Contabilidade</span></a></li>
	<li class="nav-menu-item-3710 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/escola/" class="menu-link sub-menu-link"><span>Escola</span></a></li>
	<li class="nav-menu-item-3709 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/escola-de-idioma/" class="menu-link sub-menu-link"><span>Escola de Idioma</span></a></li>
	<li class="nav-menu-item-3708 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/farmacia/" class="menu-link sub-menu-link"><span>Farmácia</span></a></li>
	<li class="nav-menu-item-3707 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/floricultura/" class="menu-link sub-menu-link"><span>Floricultura</span></a></li>
	<li class="nav-menu-item-3706 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/fotografo/" class="menu-link sub-menu-link"><span>Fotógrafo</span></a></li>
	<li class="nav-menu-item-3705 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/gas/" class="menu-link sub-menu-link"><span>Gás e Água</span></a></li>
	<li class="nav-menu-item-3704 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/grafica/" class="menu-link sub-menu-link"><span>Gráfica</span></a></li>
	<li class="nav-menu-item-3703 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/lanternagem/" class="menu-link sub-menu-link"><span>Lanternagem</span></a></li>
	<li class="nav-menu-item-3702 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/loja-de-antenas/" class="menu-link sub-menu-link"><span>Loja de Antenas</span></a></li>
	<li class="nav-menu-item-3701 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/oficina/" class="menu-link sub-menu-link"><span>Oficina</span></a></li>
	<li class="nav-menu-item-3700 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/papelaria/" class="menu-link sub-menu-link"><span>Papelaria</span></a></li>
	<li class="nav-menu-item-3699 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/provedora-de-internet/" class="menu-link sub-menu-link"><span>Provedora de Internet</span></a></li>
	<li class="nav-menu-item-3698 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/som-automotivo/" class="menu-link sub-menu-link"><span>Som Automotivo</span></a></li>
</ul>
</li>
</ul>
</nav></header>
			
<div class="vw-breaking-news-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breaking-news invisible">
					<ul class="vw-breaking-news-list">

						
						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">28</span>
									<span class="vw-breaking-news-month">out 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/" rel="bookmark">Dois carros saem para Samonte no sorteio da Lagoacred</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">25</span>
									<span class="vw-breaking-news-month">out 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/gcm-recupera-dois-veiculos-furtados-em-lp/" rel="bookmark">GCM recupera dois veículos furtados em LP</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">25</span>
									<span class="vw-breaking-news-month">out 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/policia-civil-prende-dez-pessoas-de-uma-mesma-familia-suspeitas-de-envolvimento-com-o-trafico/" rel="bookmark">Polícia Civil prende dez pessoas de uma mesma família suspeitas de envolvimento com o tráfico</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">25</span>
									<span class="vw-breaking-news-month">out 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/acidente-deixa-duas-vitimas-fatais-na-mg-170/" rel="bookmark">Acidente deixa duas vítimas fatais na MG 170</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">24</span>
									<span class="vw-breaking-news-month">out 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/suspeitos-de-trafico-presos-no-chico-miranda/" rel="bookmark">Suspeitos de tráfico presos no Chico Miranda</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">24</span>
									<span class="vw-breaking-news-month">out 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/wizard-promove-evento-de-halloween/" rel="bookmark">Wizard promove evento de Halloween</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">23</span>
									<span class="vw-breaking-news-month">out 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/sicoob-crediprata-e-senac-promovem-palestra-sobre-o-profissional-do-futuro-para-estudantes-do-guadalupe/" rel="bookmark">Sicoob Crediprata e Senac promovem palestra sobre “O profissional do futuro” para estudantes do Guadalupe.</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">23</span>
									<span class="vw-breaking-news-month">out 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/escola-de-futebol-palestra-o-sonho-se-tornou-realidade/" rel="bookmark">Escola de Futebol Palestra, o sonho se tornou realidade</a>							</li>

						
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-4475 post type-post status-publish format-standard has-post-thumbnail hentry category-coluna-social category-economia category-noticias category-utilidade-publica tag-jeep-renegade tag-lagoacred tag-sorteio">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-41" href="http://opapel.com/category/coluna-social/" title="View all posts in Coluna Social" rel="category">Coluna Social</a><a class=" vw-category-link vw-cat-id-41 vw-category-link vw-cat-id-366" href="http://opapel.com/category/economia/" title="View all posts in Economia" rel="category">Economia</a><a class=" vw-category-link vw-cat-id-41 vw-category-link vw-cat-id-366 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a><a class=" vw-category-link vw-cat-id-41 vw-category-link vw-cat-id-366 vw-category-link vw-cat-id-49 vw-category-link vw-cat-id-25" href="http://opapel.com/category/utilidade-publica/" title="View all posts in Utilidade pública" rel="category">Utilidade pública</a></div>							
							<h1 class="entry-title">Dois carros saem para Samonte no sorteio da Lagoacred</h1>
							<span class="author vcard hidden"><span class="fn">Junior Nogueira</span></span>
							<span class="updated hidden">2017-10-28</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">28</span>
			<span class="vw-date-box-month">
				<span>out</span>
				<span>2017</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira" rel="author">Junior Nogueira</a>

			</div>

			<div class="vw-post-meta-icons">

				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-4475" data-post-id="4475" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-4475" data-post-id="4475"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">1.4k</span></span>
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?fit=1664%2C5008" title="Dois carros saem para Samonte no sorteio da Lagoacred" rel="bookmark">
			<img width="750" height="2257" src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?fit=750%2C2257" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?w=1664 1664w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?resize=100%2C300 100w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?resize=768%2C2311 768w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?resize=340%2C1024 340w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?resize=360%2C1083 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?resize=750%2C2257 750w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="4476" data-permalink="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/p_20171028_205000_pn/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?fit=1664%2C5008" data-orig-size="1664,5008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ASUS_Z00AD&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509223801&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.78&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="P_20171028_205000_PN" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?fit=100%2C300" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?fit=340%2C1024" />		</a>
		</div>
							
							<div class="vw-post-content clearfix"><h4 style="text-align: center;"><span style="font-weight: 400;">Sorteio da promoção cooperados premiados da Lagoacred </span></h4>
<p><span style="font-weight: 400;">A primeira apresentação artística da noite ficou a cargo da banda de música do 7o BPM de Bom Despacho. </span></p>
<p><span style="font-weight: 400;">Eye of the Tiger, o famoso tema do filme Rock O Lutador, músicas de Oswaldo Montenegro, Roupa Novas, grupo ABBA, Beatles, entre outros, fizeram parte do repertório. </span></p>
<p><span style="font-weight: 400;">O presidente da Câmara, Edimar Nunes esteve presente. A Praça de eventos, que sedeou o sorteio, ficou lotada de associados. </span></p>
<p><span style="font-weight: 400;">O apresentador foi o locutor Graziano Silva, da rádio Veredas. Diretoria e funcionários do Sicoob Lagoacred compareceram em peso para acompanhar o evento, apesar de não poderem concorrer aos prêmios, por determinação do regulamento. </span></p>
<p><span style="font-weight: 400;">A cobertura fotográfica ficou por conta do estúdio Lindomar Rodrigues. Em cena, à espera dos novos proprietários, três motocicletas e dois automóveis, sendo um deles um Jeep Renegade. </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O primeiro cupom sorteado foi em nome de Daniel Lima Chagas que ganhou um Tablet </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O segundo cupom também valendo um Tablet foi em nome de Jessika Priscilla Silva, de Santo Antônio do Monte </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O terceiro cupom sorteado valendo mais um Tablet foi em nome de Flávio Alves Ribeiro de Lagoa da Prata </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O quarto cupom, valendo um Tablet saiu para Bianca Mayra Gomes &amp; Cia LTDA, de LP </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O quinto Tablet foi para Cristina Adriana dos Santos de LP </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O sexto Tablet foi para o associado Jurandir Aparecido de Castro. </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O sétimo prêmio, também um Tablet, foi para Ingrid da Silva Campos </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O oitavo saiu para Uilian Aparecido Lima de Souza. </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O nono foi para Marianni Carolina Amaral Alves, de LP </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">Finalmente o décimo Tablet saiu para Efigenia Natália de Paula Lacerda de LP </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">Na sequência de notebooks Dell, o primeiro ganhador foi José Helder de Andrade </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O segundo foi para Efigenia Martins de Melo de LP </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O terceiro notebook sorteado teve como ganhadora Adrielli Nagila Silveira de Samonte </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">Boavia Auto Center foi a ganhadora do quarto notebook</span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O quinto e último notebook foi para Maria de Fátima Moura Morais </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">A seguir começou o sorteio dos prêmios principais, começando pelas três motocicletas Yamaha Factor.</span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">O primeiro ganhador foi Auto Elétrica Check Up</span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">A segunda moto foi sorteada para Mariana Santos Amaral</span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">A última motocicleta saiu para Dirce Angela de Souza Almeida de LP </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">Agora os carros. Primeiro foi a vez do Fiat Mobi. O felizardo foi de Samonte: Simone Soares Ferreira </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">Finalmente o grande prêmio da promoção, o Jeep Renegade no valor de oitenta mil reais saiu para o associado:</span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">DROGARIA JOEL GONÇALVES SILVA de Santo Antônio do Monte. </span></p>
<p style="text-align: left;">
<p><span style="font-weight: 400;">Mais detalhes em breve e na edição impressa desta semana do Jornal O Papel. </span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4475" class="share-twitter sd-button share-icon no-text" href="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4475" class="share-facebook sd-button share-icon no-text" href="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4475" class="share-google-plus-1 sd-button share-icon no-text" href="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="http://opapel.com/tag/jeep-renegade/" rel="tag">jeep Renegade</a><a href="http://opapel.com/tag/lagoacred/" rel="tag">Lagoacred</a><a href="http://opapel.com/tag/sorteio/" rel="tag">sorteio</a></div>
						</article><!-- #post-## -->

					
<div class="fb-comments" data-href="https://opapel.com/?p=4475" data-width="100%" data-numposts="5"></div>

					
					

					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="http://opapel.com/gcm-recupera-dois-veiculos-furtados-em-lp/">
		<img width="60" height="60" src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/1097-Policiais-veículo-recuperado-pela-GCM.jpeg.jpg?resize=60%2C60" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/1097-Policiais-veículo-recuperado-pela-GCM.jpeg.jpg?resize=150%2C150 150w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/1097-Policiais-veículo-recuperado-pela-GCM.jpeg.jpg?resize=60%2C60 60w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/1097-Policiais-veículo-recuperado-pela-GCM.jpeg.jpg?resize=200%2C200 200w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="4472" data-permalink="http://opapel.com/gcm-recupera-dois-veiculos-furtados-em-lp/1097-policiais-veiculo-recuperado-pela-gcm-jpeg/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/1097-Policiais-veículo-recuperado-pela-GCM.jpeg.jpg?fit=583%2C420" data-orig-size="583,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1097-Policiais-veículo recuperado pela GCM.jpeg" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/1097-Policiais-veículo-recuperado-pela-GCM.jpeg.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/1097-Policiais-veículo-recuperado-pela-GCM.jpeg.jpg?fit=583%2C420" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Post Anterior</span>
			<h4 class="vw-post-navigation-title">
				GCM recupera dois veículos furtados em LP			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Próximo Post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					Esta é a história mais recente.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Junior Nogueira</h3>
		<p class="vw-author-bio note"></p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">VOCÊ PODE GOSTAR TAMBÉM</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/socialight-edicao-de-15-de-setembro-de-2017/" rel="bookmark">
					<img width="360" height="126" src="https://i2.wp.com/opapel.com/wp-content/uploads/2016/05/Selo-Socialight.jpg?resize=360%2C126" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-attachment-id="1034" data-permalink="http://opapel.com/transito-vereadora-propoe-estacionamento-rotativo-no-centro/selo-socialight-3/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/05/Selo-Socialight.jpg?fit=588%2C126" data-orig-size="588,126" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Junior Nogueira&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461683739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Selo Socialight" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/05/Selo-Socialight.jpg?fit=300%2C64" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/05/Selo-Socialight.jpg?fit=588%2C126" />		
		
		<h3 class="vw-post-box-title">
			Socialight Edição de 15 de Setembro de 2017		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/socialight-edicao-de-15-de-setembro-de-2017/" class="vw-post-date updated" title="Permalink to Socialight Edição de 15 de Setembro de 2017" rel="bookmark">21 de setembro de 2017</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/socialight-edicao-de-15-de-setembro-de-2017/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="4152 http://opapel.com/?p=4152">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/wizard-sorteara-bolsa-de-estudos-hoje-noite/" rel="bookmark">
					<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?resize=360%2C240 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="3296" data-permalink="http://opapel.com/wizard-sorteara-bolsa-de-estudos-hoje-noite/1086-wizard-churros/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?fit=1280%2C670" data-orig-size="1280,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1086-Wizard-churros" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?fit=300%2C157" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?fit=1024%2C536" />		
		
		<h3 class="vw-post-box-title">
			Wizard sorteará bolsa de estudos hoje à noite		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/wizard-sorteara-bolsa-de-estudos-hoje-noite/" class="vw-post-date updated" title="Permalink to Wizard sorteará bolsa de estudos hoje à noite" rel="bookmark">11 de maio de 2017</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/wizard-sorteara-bolsa-de-estudos-hoje-noite/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="3295 http://opapel.com/?p=3295">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/campanha-vai-premiar-assinantes-do-jornal-o-papel/" rel="bookmark">
					<img width="360" height="240" src="https://i1.wp.com/opapel.com/wp-content/uploads/2016/08/1057-Campanha-de-assinaturas-Lendo-jornal-e1470488059612.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2016/08/1057-Campanha-de-assinaturas-Lendo-jornal-e1470488059612.jpg?zoom=2&amp;resize=360%2C240 720w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/08/1057-Campanha-de-assinaturas-Lendo-jornal-e1470488059612.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1404" data-permalink="http://opapel.com/olho-vivo-depende-agora-de-autorizacao-da-camara/1057-campanha-de-assinaturas-lendo-jornal/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/08/1057-Campanha-de-assinaturas-Lendo-jornal-e1470488059612.jpg?fit=600%2C602" data-orig-size="600,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;http:\/\/www.dreamstime.com\/stock-image-cartoon-man-reading-newspaper-illustration-image38976661&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Shock77 | Dreamstime.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1057-Campanha de assinaturas-Lendo jornal" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/08/1057-Campanha-de-assinaturas-Lendo-jornal-e1470488059612.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/08/1057-Campanha-de-assinaturas-Lendo-jornal-e1470488059612.jpg?fit=1020%2C1024" />		
		
		<h3 class="vw-post-box-title">
			Campanha vai premiar assinantes do Jornal O PAPEL		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/campanha-vai-premiar-assinantes-do-jornal-o-papel/" class="vw-post-date updated" title="Permalink to Campanha vai premiar assinantes do Jornal O PAPEL" rel="bookmark">6 de agosto de 2016</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/campanha-vai-premiar-assinantes-do-jornal-o-papel/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="1410 http://opapel.com/?p=1410">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://opapel.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title vw-right-topic-line"><span>Categorias</span></h3><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="19">Caderno 01</option>
	<option class="level-0" value="32">Cadernos Especiais</option>
	<option class="level-0" value="510">Coluna de Esportes</option>
	<option class="level-0" value="41">Coluna Social</option>
	<option class="level-0" value="36">Cuisine</option>
	<option class="level-0" value="176">Cultural</option>
	<option class="level-0" value="366">Economia</option>
	<option class="level-0" value="34">Edições anteriores</option>
	<option class="level-0" value="144">Edições Web</option>
	<option class="level-0" value="22">Editorial</option>
	<option class="level-0" value="259">Educação</option>
	<option class="level-0" value="33">Educação financeira</option>
	<option class="level-0" value="179">Esportes</option>
	<option class="level-0" value="23">Histórias que o povo conta</option>
	<option class="level-0" value="173">Meio Ambiente</option>
	<option class="level-0" value="49">Notícias</option>
	<option class="level-0" value="24">Notícias Policias</option>
	<option class="level-0" value="84">Oficiais</option>
	<option class="level-0" value="26">Papo do Pescadô</option>
	<option class="level-0" value="155">Política</option>
	<option class="level-0" value="411">Religião</option>
	<option class="level-0" value="31">Saúde e beleza</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="27">Social light</option>
	<option class="level-0" value="145">Turismo e Negócios</option>
	<option class="level-0" value="25">Utilidade pública</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://opapel.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>Posts Destacados</span></h3><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slide-list">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" rel="bookmark">
			<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1458" data-permalink="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/1059-campanha-contra-queimadas-coluna-papo-de-pescado-1/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1059-Campanha contra queimadas-Coluna Papo de Pescadô (1)" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=1024%2C576" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-173" href="http://opapel.com/category/meio-ambiente/" title="View all posts in Meio Ambiente" rel="category">Meio Ambiente</a><a class=" vw-category-link vw-cat-id-173 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" title="Permalink to Ação pede fim das queimadas em Lagoa da Prata" rel="bookmark">Ação pede fim das queimadas em Lagoa da Prata</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" rel="bookmark">
			<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=2&amp;resize=360%2C240 720w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1325" data-permalink="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/1046-capa-especial-sos-2/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=1440%2C1080" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P530&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468665134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1046-Capa-Especial SOS (2)" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=1024%2C768" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" title="Permalink to Serviço de Obras Sociais – SOS Uma história de amor&#8230;" rel="bookmark">Serviço de Obras Sociais – SOS Uma história de amor&#8230;</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" rel="bookmark">
			<img width="360" height="240" src="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?w=1626 1626w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=300%2C199 300w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=768%2C510 768w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=1024%2C680 1024w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C239 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=750%2C498 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1218" data-permalink="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/1052-plantio-de-mudas-as-margens-do-sao-francisco-nas-tabocas-1/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=1626%2C1080" data-orig-size="1626,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1466421614&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1052-Plantio de mudas às margens do São Francisco nas Tabocas (1)" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=1024%2C680" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" title="Permalink to Meio Ambiente: Biosev realiza plantio às margens do São Francisco" rel="bookmark">Meio Ambiente: Biosev realiza plantio às margens do São Francisco</a></h3>
	</div>
	
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_author_list-2" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Autores</span></h3><ul class="clearfix">				<li>
					<a href="http://opapel.com/author/marlon/" title="Permalink to Marlon Santos" rel="bookmark">
						<img alt='Marlon Santos' src='http://2.gravatar.com/avatar/ef7ed1f920ba21db210539b19687c38d?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef7ed1f920ba21db210539b19687c38d?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/isaias/" title="Permalink to Isaias Santos" rel="bookmark">
						<img alt='Isaias Santos' src='http://2.gravatar.com/avatar/b4a3a2f2c0141c1298fb27fa4b9254cb?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b4a3a2f2c0141c1298fb27fa4b9254cb?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/hemerson/" title="Permalink to Hemerson Kennedy" rel="bookmark">
						<img alt='Hemerson Kennedy' src='http://0.gravatar.com/avatar/692ecbc4e44cf0153369ed3adaf98f98?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/692ecbc4e44cf0153369ed3adaf98f98?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/karina-rezende/" title="Permalink to Karina Rezende" rel="bookmark">
						<img alt='Karina Rezende' src='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/jr-cabeleireiro/" title="Permalink to Jr Cabeleireiro" rel="bookmark">
						<img alt='Jr Cabeleireiro' src='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
			</ul></div>		<div id="recent-posts-1" class="widget widget_recent_entries">		<h3 class="widget-title vw-right-topic-line"><span>Posts recentes</span></h3>		<ul>
					<li>
				<a href="http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/">Dois carros saem para Samonte no sorteio da Lagoacred</a>
						</li>
					<li>
				<a href="http://opapel.com/gcm-recupera-dois-veiculos-furtados-em-lp/">GCM recupera dois veículos furtados em LP</a>
						</li>
					<li>
				<a href="http://opapel.com/policia-civil-prende-dez-pessoas-de-uma-mesma-familia-suspeitas-de-envolvimento-com-o-trafico/">Polícia Civil prende dez pessoas de uma mesma família suspeitas de envolvimento com o tráfico</a>
						</li>
					<li>
				<a href="http://opapel.com/acidente-deixa-duas-vitimas-fatais-na-mg-170/">Acidente deixa duas vítimas fatais na MG 170</a>
						</li>
					<li>
				<a href="http://opapel.com/suspeitos-de-trafico-presos-no-chico-miranda/">Suspeitos de tráfico presos no Chico Miranda</a>
						</li>
				</ul>
		</div>		
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div id="text-2" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Contato</span></h3>			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c5d485952585551595248537c534c5d4c5950125f5351">[email&#160;protected]</a></p>
<p>Junior Nogueira<br />
Telefone: 37 9 9895-4122</p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/opapelnoticias" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/opapelnoticias"><a href="https://www.facebook.com/opapelnoticias"></a></blockquote></div>
		</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"></aside><aside class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"></aside>		</div>
	</div>
</div>

				
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
		<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.e2wp.org/jquery.js"></script>		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Dois carros saem para Samonte no sorteio da Lagoacred</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/" data-post-id="4475" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Dois+carros+saem+para+Samonte+no+sorteio+da+Lagoacred%20-%20http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/" data-post-id="4475" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/&media=https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?fit=1664%2C5008&description=Dois+carros+saem+para+Samonte+no+sorteio+da+Lagoacred" data-post-id="4475" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://opapel.com/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred/" data-post-id="4475" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                                                                        		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                    
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/opapel.com\/dois-carros-saem-para-samonte-no-sorteio-da-lagoacred\/":4475};
	</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/opapel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/opapel.com","ajax_url":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/opapel.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/main.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"opapel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
									</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://i2.wp.com/opapel.com/wp-content/uploads/2017/10/P_20171028_205000_PN.jpg?resize=1263%2C560'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'96768452',post:'4475',tz:'-3',srv:'opapel.com'} ]);
	_stq.push([ 'clickTrackerInit', '96768452', '4475' ]);
</script>

	</body>

</html>
