<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">PM apreende três menores por assalto a mão armada em LP - O Papel</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PM apreende três menores por assalto a mão armada em LP - O Papel" />
<meta property="og:description" content="&nbsp; Por volta de dez e Meia da noite de domingo, dia dia 28/01/2018, a PM compareceu a um atendimento de um roubo a transeunte, onde três indivíduos, dois deles armados, roubaram do senhor J. B. S., 37 anos, cartões de crédito, chaves e um crachá de identificação. Após o" />
<meta property="og:url" content="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/" />
<meta property="og:site_name" content="O Papel" />
<meta property="article:tag" content="assalto a mão armada" />
<meta property="article:tag" content="policiais" />
<meta property="article:tag" content="violência" />
<meta property="article:section" content="Notícias Policias" />
<meta property="article:published_time" content="2018-01-29T08:57:12+00:00" />
<meta property="article:modified_time" content="2018-01-29T09:31:04+00:00" />
<meta property="og:updated_time" content="2018-01-29T09:31:04+00:00" />
<meta property="og:image" content="http://opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="294" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Por volta de dez e Meia da noite de domingo, dia dia 28/01/2018, a PM compareceu a um atendimento de um roubo a transeunte, onde três indivíduos, dois deles armados, roubaram do senhor J. B. S., 37 anos, cartões de crédito, chaves e um crachá de identificação. Após o" />
<meta name="twitter:title" content="PM apreende três menores por assalto a mão armada em LP - O Papel" />
<meta name="twitter:image" content="https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?fit=470%2C294" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/opapel.com\/","name":"O Papel","potentialAction":{"@type":"SearchAction","target":"http:\/\/opapel.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Papel &raquo;" href="http://opapel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo;" href="http://opapel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo; PM apreende três menores por assalto a mão armada em LP" href="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opapel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://opapel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Ovo%3Aregular%7CFenix%3Aregular%7CEB+Garamond%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='http://opapel.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://opapel.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://opapel.com/wp-content/themes/blackmag/style.css?ver=1.6.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://opapel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://opapel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://opapel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opapel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opapel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p6y1Tu-1nu' />
<link rel="alternate" type="application/json+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fpm-prende-dois-menores-por-assalto-mao-armada-em-lp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fpm-prende-dois-menores-por-assalto-mao-armada-em-lp%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://opapel.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://opapel.com/wp-content/uploads/2015/09/16x16.png">		
<link rel="apple-touch-icon" href="http://opapel.com/wp-content/uploads/2015/09/57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://opapel.com/wp-content/uploads/2015/09/114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://opapel.com/wp-content/uploads/2015/09/72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://opapel.com/wp-content/uploads/2015/09/144x144.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="O Papel">

					<meta property="og:title" content="PM apreende três menores por assalto a mão armada em LP">
			<meta property="og:description" content="&nbsp; Por volta de dez e Meia da noite de domingo, dia dia 28/01/2018, a PM compareceu a um atendimento de um roubo a transeunte, onde três indivíduos, dois deles armados, roubaram do senhor J. B. S., 37 anos, cartões de crédito, chaves e um crachá de identificação. Após o">
			<meta property="og:url" content="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/"/>
						<meta property="og:image" content="https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?fit=470%2C294" />
						
		
		<!-- /Facebook integration -->
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">
		a, a:hover,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-accordion .ui-state-hover span,
		.vw-404-text,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em {
			color: #0059a8;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #0059a8;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #0059a8;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #002e6c;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #002e6c;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #0059a8 !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #002e6c;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #ffffff;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Lato;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 150px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(0,46,108,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,1);
		}

		/* Custom Styles */
		                                    	</style>
	<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65921162-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Lato;font-weight:400;font-style:normal;color:#222222;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-menu-additional-logo img{margin-top:8px;margin-right:0;margin-left:8px;}body{background-color:#ffffff;}.vw-site-header,.vw-site-header-background{background-color:#002e6c;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#ffffff;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#000000;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#002e6c;}.vw-menu-location-top .sub-menu-link:hover{color:#ffffff;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:#002e6c;}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#999999;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#002e6c;}.vw-menu-location-main .sub-menu-link{color:#ffffff;}.vw-menu-location-main .sub-menu-link:hover{color:#002e6c;}.vw-menu-location-main .sub-menu-link:hover{background:#ffffff;}.vw-footer-sidebars{background-color:#002e6c;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#002e6c;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#ffffff;}</style><style id="tt-easy-google-font-styles" type="text/css">p { font-size: 16px; }
h1 { }
h2 { font-family: 'Ovo'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.2; text-transform: none; }
h3 { font-family: 'Verdana'; font-size: 21px; font-style: normal; font-weight: 400; text-transform: none; }
h4 { background-color: #000000; color: #ffffff; font-family: 'Fenix'; font-size: 28px; font-style: normal; font-weight: 400; line-height: 1.4; text-transform: none; }
h5 { background-color: #f9f9f9; font-size: 34px; line-height: 1.1; text-transform: none; }
h6 { color: #1e73be; font-size: 18px; letter-spacing: -1px; line-height: 1.4; text-transform: none; }
</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-5300 single-format-standard vw-site-layout-full-width vw-post-layout-classic vw-js-enable-ajax-pagination wpb-js-composer js-comp-ver-4.2.3 vc_responsive">

		<div class="vw-site-wrapper">

			
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="http://opapel.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="http://opapel.com/wp-content/uploads/2015/09/jornal-negativo1.png" width="300" height="133" alt="O Papel">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-19"><a  href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-20"><a  href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a></li>
<li class="nav-menu-item-3658 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://opapel.com/colunas/" class="menu-link main-menu-link"><span>Colunas</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3795 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/colunadeesportes/" class="menu-link sub-menu-link"><span>Coluna de Esportes</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-32"><a  href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3804 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/especialveiculos/" class="menu-link sub-menu-link"><span>Veículos</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-3760 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://opapel.com/ache-facil/" class="menu-link main-menu-link"><span>Ache Facil</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3644 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://opapel.com/acougue" class="menu-link sub-menu-link"><span>Açougue</span></a></li>
	<li class="nav-menu-item-3713 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/academia/" class="menu-link sub-menu-link"><span>Academia</span></a></li>
	<li class="nav-menu-item-3714 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/auto-escola/" class="menu-link sub-menu-link"><span>Auto Escola</span></a></li>
	<li class="nav-menu-item-3715 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/cabeleireiro/" class="menu-link sub-menu-link"><span>Cabeleireiro</span></a></li>
	<li class="nav-menu-item-3712 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/calcado/" class="menu-link sub-menu-link"><span>Calçados</span></a></li>
	<li class="nav-menu-item-3711 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/contabilidade/" class="menu-link sub-menu-link"><span>Contabilidade</span></a></li>
	<li class="nav-menu-item-3710 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/escola/" class="menu-link sub-menu-link"><span>Escola</span></a></li>
	<li class="nav-menu-item-3709 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/escola-de-idioma/" class="menu-link sub-menu-link"><span>Escola de Idioma</span></a></li>
	<li class="nav-menu-item-3708 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/farmacia/" class="menu-link sub-menu-link"><span>Farmácia</span></a></li>
	<li class="nav-menu-item-3707 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/floricultura/" class="menu-link sub-menu-link"><span>Floricultura</span></a></li>
	<li class="nav-menu-item-3706 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/fotografo/" class="menu-link sub-menu-link"><span>Fotógrafo</span></a></li>
	<li class="nav-menu-item-3705 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/gas/" class="menu-link sub-menu-link"><span>Gás e Água</span></a></li>
	<li class="nav-menu-item-3704 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/grafica/" class="menu-link sub-menu-link"><span>Gráfica</span></a></li>
	<li class="nav-menu-item-3703 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/lanternagem/" class="menu-link sub-menu-link"><span>Lanternagem</span></a></li>
	<li class="nav-menu-item-3702 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/loja-de-antenas/" class="menu-link sub-menu-link"><span>Loja de Antenas</span></a></li>
	<li class="nav-menu-item-3701 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/oficina/" class="menu-link sub-menu-link"><span>Oficina</span></a></li>
	<li class="nav-menu-item-3700 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/papelaria/" class="menu-link sub-menu-link"><span>Papelaria</span></a></li>
	<li class="nav-menu-item-3699 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/provedora-de-internet/" class="menu-link sub-menu-link"><span>Provedora de Internet</span></a></li>
	<li class="nav-menu-item-3698 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/som-automotivo/" class="menu-link sub-menu-link"><span>Som Automotivo</span></a></li>
</ul>
</div>
</li>
 <li class="vw-menu-additional-logo"><a href="http://opapel.com"><img class="animated" src="http://opapel.com/wp-content/uploads/2015/09/16x16.png" height="65" width="65" alt="O Papel"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
</ul>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a></li>
<li class="nav-menu-item-3658 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://opapel.com/colunas/" class="menu-link main-menu-link"><span>Colunas</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3795 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/colunadeesportes/" class="menu-link sub-menu-link"><span>Coluna de Esportes</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
</ul>
</li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3804 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/especialveiculos/" class="menu-link sub-menu-link"><span>Veículos</span></a></li>
</ul>
</li>
<li class="nav-menu-item-3760 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://opapel.com/ache-facil/" class="menu-link main-menu-link"><span>Ache Facil</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3644 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://opapel.com/acougue" class="menu-link sub-menu-link"><span>Açougue</span></a></li>
	<li class="nav-menu-item-3713 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/academia/" class="menu-link sub-menu-link"><span>Academia</span></a></li>
	<li class="nav-menu-item-3714 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/auto-escola/" class="menu-link sub-menu-link"><span>Auto Escola</span></a></li>
	<li class="nav-menu-item-3715 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/cabeleireiro/" class="menu-link sub-menu-link"><span>Cabeleireiro</span></a></li>
	<li class="nav-menu-item-3712 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/calcado/" class="menu-link sub-menu-link"><span>Calçados</span></a></li>
	<li class="nav-menu-item-3711 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/contabilidade/" class="menu-link sub-menu-link"><span>Contabilidade</span></a></li>
	<li class="nav-menu-item-3710 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/escola/" class="menu-link sub-menu-link"><span>Escola</span></a></li>
	<li class="nav-menu-item-3709 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/escola-de-idioma/" class="menu-link sub-menu-link"><span>Escola de Idioma</span></a></li>
	<li class="nav-menu-item-3708 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/farmacia/" class="menu-link sub-menu-link"><span>Farmácia</span></a></li>
	<li class="nav-menu-item-3707 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/floricultura/" class="menu-link sub-menu-link"><span>Floricultura</span></a></li>
	<li class="nav-menu-item-3706 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/fotografo/" class="menu-link sub-menu-link"><span>Fotógrafo</span></a></li>
	<li class="nav-menu-item-3705 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/gas/" class="menu-link sub-menu-link"><span>Gás e Água</span></a></li>
	<li class="nav-menu-item-3704 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/grafica/" class="menu-link sub-menu-link"><span>Gráfica</span></a></li>
	<li class="nav-menu-item-3703 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/lanternagem/" class="menu-link sub-menu-link"><span>Lanternagem</span></a></li>
	<li class="nav-menu-item-3702 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/loja-de-antenas/" class="menu-link sub-menu-link"><span>Loja de Antenas</span></a></li>
	<li class="nav-menu-item-3701 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/oficina/" class="menu-link sub-menu-link"><span>Oficina</span></a></li>
	<li class="nav-menu-item-3700 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/papelaria/" class="menu-link sub-menu-link"><span>Papelaria</span></a></li>
	<li class="nav-menu-item-3699 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/provedora-de-internet/" class="menu-link sub-menu-link"><span>Provedora de Internet</span></a></li>
	<li class="nav-menu-item-3698 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/som-automotivo/" class="menu-link sub-menu-link"><span>Som Automotivo</span></a></li>
</ul>
</li>
</ul>
</nav></header>
			
<div class="vw-breaking-news-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breaking-news invisible">
					<ul class="vw-breaking-news-list">

						
						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">29</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/" rel="bookmark">PM apreende três menores por assalto a mão armada em LP</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">26</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/justica-embarga-obras-no-parque-dos-buritis/" rel="bookmark">Justiça embarga obras no Parque dos buritis</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">23</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/homem-da-carona-mulheres-e-e-assaltado/" rel="bookmark">Homem dá carona a mulheres e é assaltado</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">22</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/youtuber-de-bom-despacho-chama-atencao-com-roupa-de-banho-inusitada-na-praia-de-lp/" rel="bookmark">Youtuber de Bom Despacho chama atenção com roupa de banho “inusitada” na praia de LP</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">22</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/sindicato-dos-trabalhadores-rurais-de-lp-completa-32-anos-em-2018/" rel="bookmark">Sindicato dos Trabalhadores Rurais de LP completa 32 anos em 2018</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">21</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/associacao-comercial-homenageia-122-empresas-neste-sabado/" rel="bookmark">Associação Comercial homenageia 122 empresas neste sábado</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">18</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/apos-nova-acao-do-promotor-prefeito-toma-de-volta-servidores-e-imoveis-cedidos-justica/" rel="bookmark">Após nova ação do Promotor, Prefeito toma de volta servidores e imóveis cedidos à justiça</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/assalto-mao-armada-no-cidade-jardim-ladroes-levam-joias-dois-carros-e-um-e-pego-pela-policia/" rel="bookmark">Assalto a mão armada no Cidade Jardim &#8211; Ladrões levam joias, dois carros e um é pego pela Polícia</a>							</li>

						
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-5300 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-policias tag-assalto-a-mao-armada tag-policiais tag-violencia">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a><a class=" vw-category-link vw-cat-id-49 vw-category-link vw-cat-id-24" href="http://opapel.com/category/noticias-policias/" title="View all posts in Notícias Policias" rel="category">Notícias Policias</a></div>							
							<h1 class="entry-title">PM apreende três menores por assalto a mão armada em LP</h1>
							<span class="author vcard hidden"><span class="fn">Junior Nogueira</span></span>
							<span class="updated hidden">2018-01-29</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">29</span>
			<span class="vw-date-box-month">
				<span>jan</span>
				<span>2018</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira" rel="author">Junior Nogueira</a>

			</div>

			<div class="vw-post-meta-icons">

				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-5300" data-post-id="5300" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-5300" data-post-id="5300"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">173</span></span>
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?fit=470%2C294" title="PM apreende três menores por assalto a mão armada em LP" rel="bookmark">
			<img width="470" height="294" src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?fit=470%2C294" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?w=470 470w, https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?resize=300%2C188 300w, https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?resize=360%2C225 360w" sizes="(max-width: 470px) 100vw, 470px" data-attachment-id="4127" data-permalink="http://opapel.com/roubo-residencia-urbana/destaque-445577-assalto888/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?fit=470%2C294" data-orig-size="470,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destaque-445577-assalto888" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?fit=470%2C294" />		</a>
		</div>
							
							<div class="vw-post-content clearfix"><p>&nbsp;</p>
<p>Por volta de dez e Meia da noite de domingo, dia dia 28/01/2018, a PM compareceu a um atendimento de um roubo a transeunte, onde três indivíduos, dois deles armados, roubaram do senhor J. B. S., 37 anos, cartões de crédito, chaves e um crachá de identificação. Após o delito, os suspeitos fugiram pela Rua Amazonas. Durante rastreamento, os militares localizaram os infratores, dois adolescentes um de 14 anos e outro de 17 anos. A réplica de arma de fogo utilizada no delito foi encontrada e apreendida. Os menores infratores foram apreendidos e encaminhados à Delegacia de Polícia.</p>
<p>Fonte: Assessoria de Comunicação Organizacional do 7º BPM</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5300" class="share-twitter sd-button share-icon no-text" href="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5300" class="share-facebook sd-button share-icon no-text" href="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5300" class="share-google-plus-1 sd-button share-icon no-text" href="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="http://opapel.com/tag/assalto-a-mao-armada/" rel="tag">assalto a mão armada</a><a href="http://opapel.com/tag/policiais/" rel="tag">policiais</a><a href="http://opapel.com/tag/violencia/" rel="tag">violência</a></div>
						</article><!-- #post-## -->

					
<div class="fb-comments" data-href="https://opapel.com/?p=5300" data-width="100%" data-numposts="5"></div>

					
					

					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="http://opapel.com/justica-embarga-obras-no-parque-dos-buritis/">
		<img width="60" height="60" src="https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Loteamento-embargado-no-parque-dos-buritis.jpg?resize=60%2C60" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Loteamento-embargado-no-parque-dos-buritis.jpg?resize=150%2C150 150w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Loteamento-embargado-no-parque-dos-buritis.jpg?resize=60%2C60 60w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Loteamento-embargado-no-parque-dos-buritis.jpg?resize=200%2C200 200w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5293" data-permalink="http://opapel.com/justica-embarga-obras-no-parque-dos-buritis/1103-loteamento-embargado-no-parque-dos-buritis/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Loteamento-embargado-no-parque-dos-buritis.jpg?fit=1626%2C1080" data-orig-size="1626,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516952029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1103-Loteamento embargado no parque dos buritis" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Loteamento-embargado-no-parque-dos-buritis.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Loteamento-embargado-no-parque-dos-buritis.jpg?fit=1024%2C680" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Post Anterior</span>
			<h4 class="vw-post-navigation-title">
				Justiça embarga obras no Parque dos buritis			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Próximo Post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					Esta é a história mais recente.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Junior Nogueira</h3>
		<p class="vw-author-bio note"></p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">VOCÊ PODE GOSTAR TAMBÉM</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/homem-da-carona-mulheres-e-e-assaltado/" rel="bookmark">
					<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Policiais-caroneiras-assaltantes.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-attachment-id="5288" data-permalink="http://opapel.com/homem-da-carona-mulheres-e-e-assaltado/1103-policiais-caroneiras-assaltantes/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Policiais-caroneiras-assaltantes.jpeg?fit=504%2C568" data-orig-size="504,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1103-Policiais-caroneiras assaltantes" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Policiais-caroneiras-assaltantes.jpeg?fit=266%2C300" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Policiais-caroneiras-assaltantes.jpeg?fit=504%2C568" />		
		
		<h3 class="vw-post-box-title">
			Homem dá carona a mulheres e é assaltado		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/homem-da-carona-mulheres-e-e-assaltado/" class="vw-post-date updated" title="Permalink to Homem dá carona a mulheres e é assaltado" rel="bookmark">23 de Janeiro de 2018</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/homem-da-carona-mulheres-e-e-assaltado/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="5287 http://opapel.com/?p=5287">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/youtuber-de-bom-despacho-chama-atencao-com-roupa-de-banho-inusitada-na-praia-de-lp/" rel="bookmark">
					<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Policiais-Youtuber-na-praia-com-maiô-indecente.png?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-attachment-id="5285" data-permalink="http://opapel.com/youtuber-de-bom-despacho-chama-atencao-com-roupa-de-banho-inusitada-na-praia-de-lp/1103-policiais-youtuber-na-praia-com-maio-indecente/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Policiais-Youtuber-na-praia-com-maiô-indecente.png?fit=478%2C603" data-orig-size="478,603" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1103-Policiais-Youtuber na praia com maiô indecente" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Policiais-Youtuber-na-praia-com-maiô-indecente.png?fit=238%2C300" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/1103-Policiais-Youtuber-na-praia-com-maiô-indecente.png?fit=478%2C603" />		
		
		<h3 class="vw-post-box-title">
			Youtuber de Bom Despacho chama atenção com roupa de banho “inusitada” na praia de LP		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/youtuber-de-bom-despacho-chama-atencao-com-roupa-de-banho-inusitada-na-praia-de-lp/" class="vw-post-date updated" title="Permalink to Youtuber de Bom Despacho chama atenção com roupa de banho “inusitada” na praia de LP" rel="bookmark">22 de Janeiro de 2018</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/youtuber-de-bom-despacho-chama-atencao-com-roupa-de-banho-inusitada-na-praia-de-lp/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="5284 http://opapel.com/?p=5284">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/assalto-mao-armada-no-cidade-jardim-ladroes-levam-joias-dois-carros-e-um-e-pego-pela-policia/" rel="bookmark">
					<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?w=1154 1154w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?resize=300%2C200 300w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?resize=768%2C511 768w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?resize=1024%2C681 1024w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?resize=360%2C240 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?resize=750%2C499 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="4719" data-permalink="http://opapel.com/ladroes-assaltam-pizzaria-em-lp-lutam-com-uma-das-vitimas-capotam-o-carro-proximo-samonte-e-sao-presos-pela-pm/1101-policiais-assalto/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?fit=1154%2C768" data-orig-size="1154,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ca. 1990s, Kirkland, Washington State, USA --- Teenager Aiming Handgun --- Image by \u00a9 Philip James Corwin\/CORBIS&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Corbis.  All Rights Reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1101-policiais-assalto" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1101-policiais-assalto.jpg?fit=1024%2C681" />		
		
		<h3 class="vw-post-box-title">
			Assalto a mão armada no Cidade Jardim &#8211; Ladrões levam joias, dois carros e um é pego pela Polícia		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/assalto-mao-armada-no-cidade-jardim-ladroes-levam-joias-dois-carros-e-um-e-pego-pela-policia/" class="vw-post-date updated" title="Permalink to Assalto a mão armada no Cidade Jardim &#8211; Ladrões levam joias, dois carros e um é pego pela Polícia" rel="bookmark">17 de Janeiro de 2018</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/assalto-mao-armada-no-cidade-jardim-ladroes-levam-joias-dois-carros-e-um-e-pego-pela-policia/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="5112 http://opapel.com/?p=5112">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/cinco-ladroes-assaltam-e-agridem-adolescente-no-n-s-gracas/" rel="bookmark">
					<img width="350" height="200" src="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/Noticias-PM.jpg?resize=350%2C200" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/Noticias-PM.jpg?w=350 350w, https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/Noticias-PM.jpg?resize=300%2C171 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="4782" data-permalink="http://opapel.com/cinco-ladroes-assaltam-e-agridem-adolescente-no-n-s-gracas/noticias-pm/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/Noticias-PM.jpg?fit=350%2C200" data-orig-size="350,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Noticias PM" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/Noticias-PM.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/01/Noticias-PM.jpg?fit=350%2C200" />		
		
		<h3 class="vw-post-box-title">
			Cinco ladrões assaltam e agridem adolescente no N.S. Graças		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/cinco-ladroes-assaltam-e-agridem-adolescente-no-n-s-gracas/" class="vw-post-date updated" title="Permalink to Cinco ladrões assaltam e agridem adolescente no N.S. Graças" rel="bookmark">11 de Janeiro de 2018</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/cinco-ladroes-assaltam-e-agridem-adolescente-no-n-s-gracas/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="4781 http://opapel.com/?p=4781">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://opapel.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title vw-right-topic-line"><span>Categorias</span></h3><form action="http://opapel.com" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="19">Caderno 01</option>
	<option class="level-0" value="32">Cadernos Especiais</option>
	<option class="level-0" value="510">Coluna de Esportes</option>
	<option class="level-0" value="41">Coluna Social</option>
	<option class="level-0" value="36">Cuisine</option>
	<option class="level-0" value="176">Cultural</option>
	<option class="level-0" value="366">Economia</option>
	<option class="level-0" value="34">Edições anteriores</option>
	<option class="level-0" value="144">Edições Web</option>
	<option class="level-0" value="22">Editorial</option>
	<option class="level-0" value="259">Educação</option>
	<option class="level-0" value="33">Educação financeira</option>
	<option class="level-0" value="179">Esportes</option>
	<option class="level-0" value="23">Histórias que o povo conta</option>
	<option class="level-0" value="173">Meio Ambiente</option>
	<option class="level-0" value="49">Notícias</option>
	<option class="level-0" value="24">Notícias Policias</option>
	<option class="level-0" value="84">Oficiais</option>
	<option class="level-0" value="26">Papo do Pescadô</option>
	<option class="level-0" value="155">Política</option>
	<option class="level-0" value="411">Religião</option>
	<option class="level-0" value="31">Saúde e beleza</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="27">Social light</option>
	<option class="level-0" value="145">Turismo e Negócios</option>
	<option class="level-0" value="25">Utilidade pública</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>Posts Destacados</span></h3><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slide-list">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" rel="bookmark">
			<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1458" data-permalink="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/1059-campanha-contra-queimadas-coluna-papo-de-pescado-1/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1059-Campanha contra queimadas-Coluna Papo de Pescadô (1)" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=1024%2C576" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-173" href="http://opapel.com/category/meio-ambiente/" title="View all posts in Meio Ambiente" rel="category">Meio Ambiente</a><a class=" vw-category-link vw-cat-id-173 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" title="Permalink to Ação pede fim das queimadas em Lagoa da Prata" rel="bookmark">Ação pede fim das queimadas em Lagoa da Prata</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" rel="bookmark">
			<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=2&amp;resize=360%2C240 720w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1325" data-permalink="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/1046-capa-especial-sos-2/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=1440%2C1080" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P530&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468665134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1046-Capa-Especial SOS (2)" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=1024%2C768" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" title="Permalink to Serviço de Obras Sociais – SOS Uma história de amor&#8230;" rel="bookmark">Serviço de Obras Sociais – SOS Uma história de amor&#8230;</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" rel="bookmark">
			<img width="360" height="240" src="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?w=1626 1626w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=300%2C199 300w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=768%2C510 768w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=1024%2C680 1024w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C239 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=750%2C498 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1218" data-permalink="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/1052-plantio-de-mudas-as-margens-do-sao-francisco-nas-tabocas-1/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=1626%2C1080" data-orig-size="1626,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1466421614&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1052-Plantio de mudas às margens do São Francisco nas Tabocas (1)" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=1024%2C680" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" title="Permalink to Meio Ambiente: Biosev realiza plantio às margens do São Francisco" rel="bookmark">Meio Ambiente: Biosev realiza plantio às margens do São Francisco</a></h3>
	</div>
	
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_author_list-2" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Autores</span></h3><ul class="clearfix">				<li>
					<a href="http://opapel.com/author/marlon/" title="Permalink to Marlon Santos" rel="bookmark">
						<img alt='Marlon Santos' src='http://2.gravatar.com/avatar/ef7ed1f920ba21db210539b19687c38d?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef7ed1f920ba21db210539b19687c38d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/isaias/" title="Permalink to Isaias Santos" rel="bookmark">
						<img alt='Isaias Santos' src='http://2.gravatar.com/avatar/b4a3a2f2c0141c1298fb27fa4b9254cb?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b4a3a2f2c0141c1298fb27fa4b9254cb?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/hemerson/" title="Permalink to Hemerson Kennedy" rel="bookmark">
						<img alt='Hemerson Kennedy' src='http://0.gravatar.com/avatar/692ecbc4e44cf0153369ed3adaf98f98?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/692ecbc4e44cf0153369ed3adaf98f98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/karina-rezende/" title="Permalink to Karina Rezende" rel="bookmark">
						<img alt='Karina Rezende' src='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/jr-cabeleireiro/" title="Permalink to Jr Cabeleireiro" rel="bookmark">
						<img alt='Jr Cabeleireiro' src='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
			</ul></div>		<div id="recent-posts-1" class="widget widget_recent_entries">		<h3 class="widget-title vw-right-topic-line"><span>Posts recentes</span></h3>		<ul>
											<li>
					<a href="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/">PM apreende três menores por assalto a mão armada em LP</a>
									</li>
											<li>
					<a href="http://opapel.com/justica-embarga-obras-no-parque-dos-buritis/">Justiça embarga obras no Parque dos buritis</a>
									</li>
											<li>
					<a href="http://opapel.com/homem-da-carona-mulheres-e-e-assaltado/">Homem dá carona a mulheres e é assaltado</a>
									</li>
											<li>
					<a href="http://opapel.com/youtuber-de-bom-despacho-chama-atencao-com-roupa-de-banho-inusitada-na-praia-de-lp/">Youtuber de Bom Despacho chama atenção com roupa de banho “inusitada” na praia de LP</a>
									</li>
											<li>
					<a href="http://opapel.com/sindicato-dos-trabalhadores-rurais-de-lp-completa-32-anos-em-2018/">Sindicato dos Trabalhadores Rurais de LP completa 32 anos em 2018</a>
									</li>
					</ul>
		</div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div id="text-2" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Contato</span></h3>			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="016075646f65686c646f756e416e716071646d2f626e6c">[email&#160;protected]</a></p>
<p>Junior Nogueira<br />
Telefone: 37 9 9895-4122</p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/opapelnoticias" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/opapelnoticias"><a href="https://www.facebook.com/opapelnoticias"></a></blockquote></div>
		</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"></aside><aside class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"></aside>		</div>
	</div>
</div>

				
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">PM apreende três menores por assalto a mão armada em LP</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/" data-post-id="5300" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=PM+apreende+tr%C3%AAs+menores+por+assalto+a+m%C3%A3o+armada+em+LP%20-%20http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/" data-post-id="5300" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/&media=https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?fit=470%2C294&description=PM+apreende+tr%C3%AAs+menores+por+assalto+a+m%C3%A3o+armada+em+LP" data-post-id="5300" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/" data-post-id="5300" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                                                                        		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                    
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/opapel.com\/pm-prende-dois-menores-por-assalto-mao-armada-em-lp\/":5300};
	</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/opapel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/opapel.com","ajax_url":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/opapel.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/main.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"opapel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
									</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://i1.wp.com/opapel.com/wp-content/uploads/2017/09/destaque-445577-assalto888.jpg?resize=470%2C294'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'96768452',post:'5300',tz:'-3',srv:'opapel.com'} ]);
	_stq.push([ 'clickTrackerInit', '96768452', '5300' ]);
</script>

	</body>

</html>
