<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">Polícia ambiental prende duas pessoas em Lagoa da Prata - O Papel</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia ambiental prende duas pessoas em Lagoa da Prata - O Papel" />
<meta property="og:description" content="Em Lagoa da Prata, durante patrulhamento na região do Rio São Francisco, no local conhecido como Barra do Santana, a Polícia Militar do Meio Ambiente de Lagoa dá Prata, avistou dois indivíduos realizando a prática de pesca e, durante abordagem, foi constatado que ambos haviam capturado aproximadamente 2 Kg de" />
<meta property="og:url" content="http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/" />
<meta property="og:site_name" content="O Papel" />
<meta property="article:tag" content="florestal" />
<meta property="article:tag" content="meio ambiente" />
<meta property="article:tag" content="piracema" />
<meta property="article:section" content="Meio Ambiente" />
<meta property="article:published_time" content="2017-01-10T17:53:09+00:00" />
<meta property="og:image" content="http://opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Em Lagoa da Prata, durante patrulhamento na região do Rio São Francisco, no local conhecido como Barra do Santana, a Polícia Militar do Meio Ambiente de Lagoa dá Prata, avistou dois indivíduos realizando a prática de pesca e, durante abordagem, foi constatado que ambos haviam capturado aproximadamente 2 Kg de" />
<meta name="twitter:title" content="Polícia ambiental prende duas pessoas em Lagoa da Prata - O Papel" />
<meta name="twitter:image" content="https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?fit=1280%2C720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Papel &raquo;" href="http://opapel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo;" href="http://opapel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo; Polícia ambiental prende duas pessoas em Lagoa da Prata" href="http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opapel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://opapel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Ovo%3Aregular%7CFenix%3Aregular%7CEB+Garamond%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='http://opapel.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://opapel.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://opapel.com/wp-content/themes/blackmag/style.css?ver=1.6.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://opapel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://opapel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://opapel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opapel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opapel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p6y1Tu-Db' />
<link rel="alternate" type="application/json+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fpolicia-ambiental-prende-duas-pessoas-em-lagoa-da-prata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fpolicia-ambiental-prende-duas-pessoas-em-lagoa-da-prata%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://opapel.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://opapel.com/wp-content/uploads/2015/09/16x16.png">		
<link rel="apple-touch-icon" href="http://opapel.com/wp-content/uploads/2015/09/57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://opapel.com/wp-content/uploads/2015/09/114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://opapel.com/wp-content/uploads/2015/09/72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://opapel.com/wp-content/uploads/2015/09/144x144.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="O Papel">

					<meta property="og:title" content="Polícia ambiental prende duas pessoas em Lagoa da Prata">
			<meta property="og:description" content="Em Lagoa da Prata, durante patrulhamento na região do Rio São Francisco, no local conhecido como Barra do Santana, a Polícia Militar do Meio Ambiente de Lagoa dá Prata, avistou dois indivíduos realizando a prática de pesca e, durante abordagem, foi constatado que ambos haviam capturado aproximadamente 2 Kg de">
			<meta property="og:url" content="http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/"/>
						<meta property="og:image" content="https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?fit=1280%2C720" />
						
		
		<!-- /Facebook integration -->
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">
		a, a:hover,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-accordion .ui-state-hover span,
		.vw-404-text,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em {
			color: #0059a8;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #0059a8;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #0059a8;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #002e6c;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #002e6c;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #0059a8 !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #002e6c;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #ffffff;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Lato;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 150px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(0,46,108,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,1);
		}

		/* Custom Styles */
		                                    	</style>
	
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65921162-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Lato;font-weight:400;font-style:normal;color:#222222;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-menu-additional-logo img{margin-top:8px;margin-right:0;margin-left:8px;}body{background-color:#ffffff;}.vw-site-header,.vw-site-header-background{background-color:#002e6c;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#ffffff;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#000000;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#002e6c;}.vw-menu-location-top .sub-menu-link:hover{color:#ffffff;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:#002e6c;}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#999999;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#002e6c;}.vw-menu-location-main .sub-menu-link{color:#ffffff;}.vw-menu-location-main .sub-menu-link:hover{color:#002e6c;}.vw-menu-location-main .sub-menu-link:hover{background:#ffffff;}.vw-footer-sidebars{background-color:#002e6c;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#002e6c;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#ffffff;}</style><style id="tt-easy-google-font-styles" type="text/css">p { font-size: 16px; }
h1 { }
h2 { font-family: 'Ovo'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.2; text-transform: none; }
h3 { font-family: 'Verdana'; font-size: 21px; font-style: normal; font-weight: 400; text-transform: none; }
h4 { background-color: #000000; color: #ffffff; font-family: 'Fenix'; font-size: 28px; font-style: normal; font-weight: 400; line-height: 1.4; text-transform: none; }
h5 { background-color: #f9f9f9; font-size: 34px; line-height: 1.1; text-transform: none; }
h6 { color: #1e73be; font-size: 18px; letter-spacing: -1px; line-height: 1.4; text-transform: none; }
 { font-family: 'EB Garamond'; font-style: normal; font-weight: 400; text-transform: none; }
</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-2429 single-format-standard vw-site-layout-full-width vw-post-layout-classic vw-js-enable-ajax-pagination wpb-js-composer js-comp-ver-4.2.3 vc_responsive">

		<div class="vw-site-wrapper">

			
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="http://opapel.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="http://opapel.com/wp-content/uploads/2015/09/jornal-negativo1.png" width="300" height="133" alt="O Papel">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

					<div class="vw-header-ads-wrapper">

		<div class="vw-header-ads-leader-board visible-md visible-lg visible-xs visible-sm visible-md visible-lg vw-single-header-ads">
		<img src="http://giphy.com/gifs/illustrator-corel-26tPcgxRzitvNuIwg">	</div>
	
	
</div>				</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-19"><a  href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-276 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/chamadas-da-capa/" class="menu-link sub-menu-link"><span>Chamadas da capa</span></a></li>
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
	<li class="nav-menu-item-279 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/noticias-policias/" class="menu-link sub-menu-link"><span>Notícias Policias</span></a></li>
	<li class="nav-menu-item-282 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/utilidade-publica/" class="menu-link sub-menu-link"><span>Utilidade pública</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-281 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/social-light/" class="menu-link sub-menu-link"><span>Social light</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-20"><a  href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-284 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/filmes/" class="menu-link sub-menu-link"><span>Filmes</span></a></li>
	<li class="nav-menu-item-285 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/horoscopo/" class="menu-link sub-menu-link"><span>Horóscopo</span></a></li>
	<li class="nav-menu-item-283 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/classificados/" class="menu-link sub-menu-link"><span>Classificados</span></a></li>
	<li class="nav-menu-item-286 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/saude-e-beleza/" class="menu-link sub-menu-link"><span>Saúde e beleza</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-287 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-33"><a  href="http://opapel.com/category/educacao-financeira/" class="menu-link main-menu-link"><span>Educação financeira</span></a></li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-32"><a  href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a></li>
 <li class="vw-menu-additional-logo"><a href="http://opapel.com"><img class="animated" src="http://opapel.com/wp-content/uploads/2015/09/16x16.png" height="65" width="65" alt="O Papel"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-276 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/chamadas-da-capa/" class="menu-link sub-menu-link"><span>Chamadas da capa</span></a></li>
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
	<li class="nav-menu-item-279 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/noticias-policias/" class="menu-link sub-menu-link"><span>Notícias Policias</span></a></li>
	<li class="nav-menu-item-282 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/utilidade-publica/" class="menu-link sub-menu-link"><span>Utilidade pública</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-281 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/social-light/" class="menu-link sub-menu-link"><span>Social light</span></a></li>
</ul>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-284 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/filmes/" class="menu-link sub-menu-link"><span>Filmes</span></a></li>
	<li class="nav-menu-item-285 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/horoscopo/" class="menu-link sub-menu-link"><span>Horóscopo</span></a></li>
	<li class="nav-menu-item-283 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/classificados/" class="menu-link sub-menu-link"><span>Classificados</span></a></li>
	<li class="nav-menu-item-286 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/saude-e-beleza/" class="menu-link sub-menu-link"><span>Saúde e beleza</span></a></li>
</ul>
</li>
<li class="nav-menu-item-287 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/educacao-financeira/" class="menu-link main-menu-link"><span>Educação financeira</span></a></li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a></li>
</ul>
</nav></header>
			
<div class="vw-breaking-news-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breaking-news invisible">
					<ul class="vw-breaking-news-list">

						
						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">10</span>
									<span class="vw-breaking-news-month">jan 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/" rel="bookmark">Polícia ambiental prende duas pessoas em Lagoa da Prata</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">09</span>
									<span class="vw-breaking-news-month">jan 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/jovem-esfaqueada-dentro-de-supermercado/" rel="bookmark">Jovem esfaqueada dentro de supermercado</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">06</span>
									<span class="vw-breaking-news-month">jan 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/biosev-bateu-recorde-de-producao/" rel="bookmark">Biosev bateu recorde de produção</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">05</span>
									<span class="vw-breaking-news-month">jan 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/jovem-de-30-anos-morre-em-acidente-no-trecho-arcos-lagoa-da-prata/" rel="bookmark">Jovem de 30 anos morre em acidente no trecho Arcos-Lagoa da Prata</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">03</span>
									<span class="vw-breaking-news-month">jan 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/ponte-de-concreto-novamente-fechada/" rel="bookmark">Ponte de concreto novamente fechada</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">02</span>
									<span class="vw-breaking-news-month">jan 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/pesagem-do-bolsa-familia-e-nesta-quinta/" rel="bookmark">Pesagem do &#8220;Bolsa Família&#8221; é nesta quinta</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">02</span>
									<span class="vw-breaking-news-month">jan 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/homem-e-quase-linchado-na-praia-por-suposto-assedio-crianca/" rel="bookmark">Homem é quase linchado na praia por suposto assédio a criança</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">01</span>
									<span class="vw-breaking-news-month">jan 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/prefeito-e-vereadores-tomam-posse-em-lagoa-da-prata/" rel="bookmark">Prefeito e vereadores tomam posse em Lagoa da Prata</a>							</li>

						
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-2429 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente tag-florestal tag-meio-ambiente tag-piracema">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-173" href="http://opapel.com/category/meio-ambiente/" title="View all posts in Meio Ambiente" rel="category">Meio Ambiente</a></div>							
							<h1 class="entry-title">Polícia ambiental prende duas pessoas em Lagoa da Prata</h1>
							<span class="author vcard hidden"><span class="fn">Junior Nogueira</span></span>
							<span class="updated hidden">2017-01-10</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">10</span>
			<span class="vw-date-box-month">
				<span>jan</span>
				<span>2017</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira" rel="author">Junior Nogueira</a>

			</div>

			<div class="vw-post-meta-icons">

				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-2429" data-post-id="2429" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-2429" data-post-id="2429"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">1.6k</span></span>
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?fit=1280%2C720" title="Polícia ambiental prende duas pessoas em Lagoa da Prata" rel="bookmark">
			<img width="750" height="422" src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?fit=750%2C422" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?w=1280 1280w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?resize=300%2C169 300w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?resize=768%2C432 768w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?resize=1024%2C576 1024w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?resize=360%2C203 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?resize=750%2C422 750w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		</div>
							
							<div class="vw-post-content clearfix"><p>Em Lagoa da Prata, durante patrulhamento na região do Rio São Francisco, no local conhecido como Barra do Santana, a Polícia Militar do Meio Ambiente de Lagoa dá Prata, avistou dois indivíduos realizando a prática de pesca e, durante abordagem, foi constatado que ambos haviam capturado aproximadamente 2 Kg de peixes da espécie &#8220;Mandi Pratinha&#8221;, espécie que deve ser preservada no período da piracema.<br />
Foi localizada também uma gaiola contendo um pássaro da fauna silvestre brasileira da espécie papa capim, juntamente com alçapão, sendo que um dos indivíduos assumiu ser o proprietário do pássaro. Diante do exposto os autores foram presos em flagrante delito e conduzidos para a Delegacia de Polícia.<br />
Foram lavrados autos de infração (multas) nos valores de R$1.937,70.<br />
O pescado após ser avaliado por médico veterinário foi descartado no aterro sanitário de Lagoa da Prata por não ser próprio para o consumo.<br />
O pássaro após passar pelo de veterinário foi colocado em liberdade em seu habitat natural.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2429" class="share-twitter sd-button share-icon no-text" href="http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2429" class="share-facebook sd-button share-icon no-text" href="http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2429" class="share-google-plus-1 sd-button share-icon no-text" href="http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="http://opapel.com/tag/florestal/" rel="tag">florestal</a><a href="http://opapel.com/tag/meio-ambiente/" rel="tag">meio ambiente</a><a href="http://opapel.com/tag/piracema/" rel="tag">piracema</a></div>
						</article><!-- #post-## -->

					
<div class="fb-comments" data-href="https://opapel.com/?p=2429" data-width="100%" data-numposts="5"></div>

					
					

					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="http://opapel.com/jovem-esfaqueada-dentro-de-supermercado/">
		<img width="60" height="60" src="https://i0.wp.com/opapel.com/wp-content/uploads/2017/01/1078-Jovem-esfaqueada-dentro-de-supermercado.docx.jpg?resize=60%2C60" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2017/01/1078-Jovem-esfaqueada-dentro-de-supermercado.docx.jpg?resize=150%2C150 150w, https://i0.wp.com/opapel.com/wp-content/uploads/2017/01/1078-Jovem-esfaqueada-dentro-de-supermercado.docx.jpg?resize=60%2C60 60w, https://i0.wp.com/opapel.com/wp-content/uploads/2017/01/1078-Jovem-esfaqueada-dentro-de-supermercado.docx.jpg?resize=200%2C200 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Post Anterior</span>
			<h4 class="vw-post-navigation-title">
				Jovem esfaqueada dentro de supermercado			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Próximo Post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					Esta é a história mais recente.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Junior Nogueira</h3>
		<p class="vw-author-bio note"></p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">VOCÊ PODE GOSTAR TAMBÉM</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/biosev-planta-sete-mil-mudas-em-area-de-preservacao-permanente-na-regiao-de-lagoa-da-prata/" rel="bookmark">
					<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2016/12/Plantio-mudas-3.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Biosev planta sete mil mudas em Área de Preservação Permanente na região de Lagoa da Prata		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/biosev-planta-sete-mil-mudas-em-area-de-preservacao-permanente-na-regiao-de-lagoa-da-prata/" class="vw-post-date updated" title="Permalink to Biosev planta sete mil mudas em Área de Preservação Permanente na região de Lagoa da Prata" rel="bookmark">29 de dezembro de 2016</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/biosev-planta-sete-mil-mudas-em-area-de-preservacao-permanente-na-regiao-de-lagoa-da-prata/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="2340 http://opapel.com/?p=2340">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/promotor-abre-inquerito-para-apurar-projeto-da-troca-dos-lotes/" rel="bookmark">
					<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2016/12/Selo-Parque-dos-Buritis.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2016/12/Selo-Parque-dos-Buritis.jpg?resize=360%2C240 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/12/Selo-Parque-dos-Buritis.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Promotor abre inquérito para apurar projeto da troca dos lotes		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/promotor-abre-inquerito-para-apurar-projeto-da-troca-dos-lotes/" class="vw-post-date updated" title="Permalink to Promotor abre inquérito para apurar projeto da troca dos lotes" rel="bookmark">13 de dezembro de 2016</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/promotor-abre-inquerito-para-apurar-projeto-da-troca-dos-lotes/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="2219 http://opapel.com/?p=2219">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/vereadores-autorizam-troca-dos-lotes/" rel="bookmark">
					<img width="360" height="240" src="https://i1.wp.com/opapel.com/wp-content/uploads/2016/12/1074-Parque-dos-Buritis-capa-jornal.png?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2016/12/1074-Parque-dos-Buritis-capa-jornal.png?resize=360%2C240 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/12/1074-Parque-dos-Buritis-capa-jornal.png?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Vereadores autorizam troca dos lotes		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/vereadores-autorizam-troca-dos-lotes/" class="vw-post-date updated" title="Permalink to Vereadores autorizam troca dos lotes" rel="bookmark">12 de dezembro de 2016</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/vereadores-autorizam-troca-dos-lotes/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="2181 http://opapel.com/?p=2181">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/vereadores-aprovam-permuta-dos-terrenos-no-parque-dos-buritis-por-lotes-do-municipio/" rel="bookmark">
					<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2016/11/1074-Reunião-da-Câmara-Parque-dos-Buritis-1.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2016/11/1074-Reunião-da-Câmara-Parque-dos-Buritis-1.jpeg?resize=360%2C240 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/11/1074-Reunião-da-Câmara-Parque-dos-Buritis-1.jpeg?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/11/1074-Reunião-da-Câmara-Parque-dos-Buritis-1.jpeg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Vereadores aprovam permuta dos terrenos no parque dos buritis por lotes do município.		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/vereadores-aprovam-permuta-dos-terrenos-no-parque-dos-buritis-por-lotes-do-municipio/" class="vw-post-date updated" title="Permalink to Vereadores aprovam permuta dos terrenos no parque dos buritis por lotes do município." rel="bookmark">28 de novembro de 2016</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/vereadores-aprovam-permuta-dos-terrenos-no-parque-dos-buritis-por-lotes-do-municipio/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="2086 http://opapel.com/?p=2086">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://opapel.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title vw-right-topic-line"><span>Categorias</span></h3>		<ul>
	<li class="cat-item cat-item-19"><a href="http://opapel.com/category/caderno-01/" >Caderno 01</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://opapel.com/category/coluna-social/" >Coluna Social</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://opapel.com/category/cultural/" >Cultural</a>
</li>
	<li class="cat-item cat-item-144"><a href="http://opapel.com/category/edicoes-web/" >Edições Web</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://opapel.com/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://opapel.com/category/educacao/" >Educação</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://opapel.com/category/esportes/" >Esportes</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://opapel.com/category/meio-ambiente/" >Meio Ambiente</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://opapel.com/category/noticias/" >Notícias</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://opapel.com/category/noticias-policias/" >Notícias Policias</a>
</li>
	<li class="cat-item cat-item-155"><a href="http://opapel.com/category/caderno-01/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://opapel.com/category/sem-categoria/" >Sem categoria</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://opapel.com/category/social-light/" >Social light</a>
</li>
	<li class="cat-item cat-item-145"><a href="http://opapel.com/category/turismo-e-negocios/" >Turismo e Negócios</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://opapel.com/category/utilidade-publica/" >Utilidade pública</a>
</li>
		</ul>
</div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>Posts Destacados</span></h3><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slide-list">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" rel="bookmark">
			<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-173" href="http://opapel.com/category/meio-ambiente/" title="View all posts in Meio Ambiente" rel="category">Meio Ambiente</a><a class=" vw-category-link vw-cat-id-173 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" title="Permalink to Ação pede fim das queimadas em Lagoa da Prata" rel="bookmark">Ação pede fim das queimadas em Lagoa da Prata</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" rel="bookmark">
			<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=2&amp;resize=360%2C240 720w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" title="Permalink to Serviço de Obras Sociais – SOS Uma história de amor&#8230;" rel="bookmark">Serviço de Obras Sociais – SOS Uma história de amor&#8230;</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" rel="bookmark">
			<img width="360" height="240" src="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?w=1626 1626w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=300%2C199 300w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=768%2C510 768w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=1024%2C680 1024w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C239 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=750%2C498 750w" sizes="(max-width: 360px) 100vw, 360px" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" title="Permalink to Meio Ambiente: Biosev realiza plantio às margens do São Francisco" rel="bookmark">Meio Ambiente: Biosev realiza plantio às margens do São Francisco</a></h3>
	</div>
	
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_author_list-2" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Autores</span></h3><ul class="clearfix">				<li>
					<a href="http://opapel.com/author/karina-rezende/" title="Permalink to Karina Rezende" rel="bookmark">
						<img alt='Karina Rezende' src='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/jr-cabeleireiro/" title="Permalink to Orlando Junior" rel="bookmark">
						<img alt='Orlando Junior' src='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
			</ul></div>		<div id="recent-posts-1" class="widget widget_recent_entries">		<h3 class="widget-title vw-right-topic-line"><span>Tópicos recentes</span></h3>		<ul>
					<li>
				<a href="http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/">Polícia ambiental prende duas pessoas em Lagoa da Prata</a>
						</li>
					<li>
				<a href="http://opapel.com/jovem-esfaqueada-dentro-de-supermercado/">Jovem esfaqueada dentro de supermercado</a>
						</li>
					<li>
				<a href="http://opapel.com/biosev-bateu-recorde-de-producao/">Biosev bateu recorde de produção</a>
						</li>
					<li>
				<a href="http://opapel.com/jovem-de-30-anos-morre-em-acidente-no-trecho-arcos-lagoa-da-prata/">Jovem de 30 anos morre em acidente no trecho Arcos-Lagoa da Prata</a>
						</li>
					<li>
				<a href="http://opapel.com/ponte-de-concreto-novamente-fechada/">Ponte de concreto novamente fechada</a>
						</li>
				</ul>
		</div>		
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="text-2" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Contato</span></h3>			<div class="textwidget"><p>atendimento@opapel.com</p>
<p>Junior Nogueira<br />
Telefone: 37 9 9895-4122</p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/opapelnoticias" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/opapelnoticias"><a href="https://www.facebook.com/opapelnoticias"></a></blockquote></div>
		</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="vw_widget_author_list-3" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Editores</span></h3><ul class="clearfix">				<li>
					<a href="http://opapel.com/author/joao/" title="Permalink to João Paulo" rel="bookmark">
						<img alt='João Paulo' src='http://0.gravatar.com/avatar/c4f69db41008c5b561c0738defef840f?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4f69db41008c5b561c0738defef840f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
			</ul></div></aside>		</div>
	</div>
</div>

				
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
			<div style="display:none">
	<div class="grofile-hash-map-0c0095ff875b16e20a5481fb89beb91a">
	</div>
	<div class="grofile-hash-map-e7fd5662547b818e2b18fd677e515080">
	</div>
	<div class="grofile-hash-map-49462f27635e9abfa571f21b1faf62b4">
	</div>
	<div class="grofile-hash-map-c4f69db41008c5b561c0738defef840f">
	</div>
	</div>
		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Polícia ambiental prende duas pessoas em Lagoa da Prata</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/" data-post-id="2429" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Pol%C3%ADcia+ambiental+prende+duas+pessoas+em+Lagoa+da+Prata%20-%20http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/" data-post-id="2429" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/&media=https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?fit=1280%2C720&description=Pol%C3%ADcia+ambiental+prende+duas+pessoas+em+Lagoa+da+Prata" data-post-id="2429" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://opapel.com/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata/" data-post-id="2429" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                                                                        		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                    
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/opapel.com\/policia-ambiental-prende-duas-pessoas-em-lagoa-da-prata\/":2429};
	</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/opapel.com","ajax_url":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/opapel.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/main.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"opapel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
									</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/IMG-20170110-WA0080.jpg?resize=1263%2C560'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'96768452',post:'2429',tz:'-3',srv:'opapel.com'} ]);
	_stq.push([ 'clickTrackerInit', '96768452', '2429' ]);
</script>

	</body>

</html>
