<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">Promotor investiga supostas irregularidades na saúde em LP - O Papel</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Promotor investiga supostas irregularidades na saúde em LP - O Papel" />
<meta property="og:description" content="Operação “caça-ratos” apreendeu documentos na Policlínica nesta quarta O Ministério Público de Lagoa da Prata expediu um mandado de busca e apreensão de documentos na Policlínica 1, na manhã desta quarta-feira, dia 10 de maio. De acordo com o promotor de justiça, Luis Augusto Rezende Pena, “a ação de busca" />
<meta property="og:url" content="http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/" />
<meta property="og:site_name" content="O Papel" />
<meta property="article:tag" content="imprensa" />
<meta property="article:tag" content="investigação" />
<meta property="article:tag" content="justiça" />
<meta property="article:tag" content="MP" />
<meta property="article:tag" content="prefeitura" />
<meta property="article:tag" content="promotor" />
<meta property="article:tag" content="saúde" />
<meta property="article:section" content="Notícias" />
<meta property="article:published_time" content="2017-05-11T15:54:56+00:00" />
<meta property="og:image" content="http://opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg" />
<meta property="og:image:width" content="565" />
<meta property="og:image:height" content="383" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Operação “caça-ratos” apreendeu documentos na Policlínica nesta quarta O Ministério Público de Lagoa da Prata expediu um mandado de busca e apreensão de documentos na Policlínica 1, na manhã desta quarta-feira, dia 10 de maio. De acordo com o promotor de justiça, Luis Augusto Rezende Pena, “a ação de busca" />
<meta name="twitter:title" content="Promotor investiga supostas irregularidades na saúde em LP - O Papel" />
<meta name="twitter:image" content="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?fit=565%2C383" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Papel &raquo;" href="http://opapel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo;" href="http://opapel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo; Promotor investiga supostas irregularidades na saúde em LP" href="http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opapel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://opapel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Ovo%3Aregular%7CFenix%3Aregular%7CEB+Garamond%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='http://opapel.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://opapel.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://opapel.com/wp-content/themes/blackmag/style.css?ver=1.6.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://opapel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://opapel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://opapel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opapel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opapel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p6y1Tu-Rc' />
<link rel="alternate" type="application/json+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fpromotor-investiga-supostas-irregularidades-na-saude-em-lp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fpromotor-investiga-supostas-irregularidades-na-saude-em-lp%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://opapel.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://opapel.com/wp-content/uploads/2015/09/16x16.png">		
<link rel="apple-touch-icon" href="http://opapel.com/wp-content/uploads/2015/09/57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://opapel.com/wp-content/uploads/2015/09/114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://opapel.com/wp-content/uploads/2015/09/72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://opapel.com/wp-content/uploads/2015/09/144x144.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="O Papel">

					<meta property="og:title" content="Promotor investiga supostas irregularidades na saúde em LP">
			<meta property="og:description" content="Operação “caça-ratos” apreendeu documentos na Policlínica nesta quarta O Ministério Público de Lagoa da Prata expediu um mandado de busca e apreensão de documentos na Policlínica 1, na manhã desta quarta-feira, dia 10 de maio. De acordo com o promotor de justiça, Luis Augusto Rezende Pena, “a ação de busca">
			<meta property="og:url" content="http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/"/>
						<meta property="og:image" content="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?fit=565%2C383" />
						
		
		<!-- /Facebook integration -->
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">
		a, a:hover,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-accordion .ui-state-hover span,
		.vw-404-text,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em {
			color: #0059a8;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #0059a8;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #0059a8;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #002e6c;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #002e6c;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #0059a8 !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #002e6c;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #ffffff;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Lato;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 150px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(0,46,108,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,1);
		}

		/* Custom Styles */
		                                    	</style>
	
<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65921162-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Lato;font-weight:400;font-style:normal;color:#222222;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-menu-additional-logo img{margin-top:8px;margin-right:0;margin-left:8px;}body{background-color:#ffffff;}.vw-site-header,.vw-site-header-background{background-color:#002e6c;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#ffffff;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#000000;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#002e6c;}.vw-menu-location-top .sub-menu-link:hover{color:#ffffff;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:#002e6c;}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#999999;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#002e6c;}.vw-menu-location-main .sub-menu-link{color:#ffffff;}.vw-menu-location-main .sub-menu-link:hover{color:#002e6c;}.vw-menu-location-main .sub-menu-link:hover{background:#ffffff;}.vw-footer-sidebars{background-color:#002e6c;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#002e6c;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#ffffff;}</style><style id="tt-easy-google-font-styles" type="text/css">p { font-size: 16px; }
h1 { }
h2 { font-family: 'Ovo'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.2; text-transform: none; }
h3 { font-family: 'Verdana'; font-size: 21px; font-style: normal; font-weight: 400; text-transform: none; }
h4 { background-color: #000000; color: #ffffff; font-family: 'Fenix'; font-size: 28px; font-style: normal; font-weight: 400; line-height: 1.4; text-transform: none; }
h5 { background-color: #f9f9f9; font-size: 34px; line-height: 1.1; text-transform: none; }
h6 { color: #1e73be; font-size: 18px; letter-spacing: -1px; line-height: 1.4; text-transform: none; }
 { font-family: 'EB Garamond'; font-style: normal; font-weight: 400; text-transform: none; }
</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-3298 single-format-standard vw-site-layout-full-width vw-post-layout-classic vw-js-enable-ajax-pagination wpb-js-composer js-comp-ver-4.2.3 vc_responsive">

		<div class="vw-site-wrapper">

			
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="http://opapel.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="http://opapel.com/wp-content/uploads/2015/09/jornal-negativo1.png" width="300" height="133" alt="O Papel">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

					<div class="vw-header-ads-wrapper">

		<div class="vw-header-ads-leader-board visible-md visible-lg visible-xs visible-sm visible-md visible-lg vw-single-header-ads">
		<img src="http://giphy.com/gifs/illustrator-corel-26tPcgxRzitvNuIwg">	</div>
	
	
</div>				</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children vw-mega-menu-type-classic vw-cat-id-19"><a  href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-276 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/chamadas-da-capa/" class="menu-link sub-menu-link"><span>Chamadas da capa</span></a></li>
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
	<li class="nav-menu-item-279 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/noticias-policias/" class="menu-link sub-menu-link"><span>Notícias Policias</span></a></li>
	<li class="nav-menu-item-282 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://opapel.com/category/utilidade-publica/" class="menu-link sub-menu-link"><span>Utilidade pública</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-281 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/social-light/" class="menu-link sub-menu-link"><span>Social light</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-20"><a  href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-284 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/filmes/" class="menu-link sub-menu-link"><span>Filmes</span></a></li>
	<li class="nav-menu-item-285 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/horoscopo/" class="menu-link sub-menu-link"><span>Horóscopo</span></a></li>
	<li class="nav-menu-item-283 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/classificados/" class="menu-link sub-menu-link"><span>Classificados</span></a></li>
	<li class="nav-menu-item-286 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/saude-e-beleza/" class="menu-link sub-menu-link"><span>Saúde e beleza</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-287 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-33"><a  href="http://opapel.com/category/educacao-financeira/" class="menu-link main-menu-link"><span>Educação financeira</span></a></li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-32"><a  href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a></li>
 <li class="vw-menu-additional-logo"><a href="http://opapel.com"><img class="animated" src="http://opapel.com/wp-content/uploads/2015/09/16x16.png" height="65" width="65" alt="O Papel"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-276 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/chamadas-da-capa/" class="menu-link sub-menu-link"><span>Chamadas da capa</span></a></li>
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
	<li class="nav-menu-item-279 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/noticias-policias/" class="menu-link sub-menu-link"><span>Notícias Policias</span></a></li>
	<li class="nav-menu-item-282 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://opapel.com/category/utilidade-publica/" class="menu-link sub-menu-link"><span>Utilidade pública</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-281 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/social-light/" class="menu-link sub-menu-link"><span>Social light</span></a></li>
</ul>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-284 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/filmes/" class="menu-link sub-menu-link"><span>Filmes</span></a></li>
	<li class="nav-menu-item-285 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/horoscopo/" class="menu-link sub-menu-link"><span>Horóscopo</span></a></li>
	<li class="nav-menu-item-283 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/classificados/" class="menu-link sub-menu-link"><span>Classificados</span></a></li>
	<li class="nav-menu-item-286 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/saude-e-beleza/" class="menu-link sub-menu-link"><span>Saúde e beleza</span></a></li>
</ul>
</li>
<li class="nav-menu-item-287 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/educacao-financeira/" class="menu-link main-menu-link"><span>Educação financeira</span></a></li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a></li>
</ul>
</nav></header>
			
<div class="vw-breaking-news-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breaking-news invisible">
					<ul class="vw-breaking-news-list">

						
						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">26</span>
									<span class="vw-breaking-news-month">maio 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/ladroes-assaltam-novamente-relojoaria-no-centro-de-lp/" rel="bookmark">Ladrões assaltam novamente relojoaria no centro de LP</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">22</span>
									<span class="vw-breaking-news-month">maio 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/lagoa-recebe-mais-tres-viaturas-para-policia-militar/" rel="bookmark">Lagoa recebe mais três viaturas para a Polícia Militar</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">22</span>
									<span class="vw-breaking-news-month">maio 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/biosev-faz-entrega-simbolica-de-48-toneladas-de-acucar-para-11-entidades-assistenciais-de-lagoa-da-prata/" rel="bookmark">BIOSEV FAZ ENTREGA SIMBÓLICA DE 4,8 TONELADAS DE AÇÚCAR PARA 11 ENTIDADES ASSISTENCIAIS DE LAGOA DA PRATA</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">18</span>
									<span class="vw-breaking-news-month">maio 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/pm-discute-seguranca-publica-com-o-consep/" rel="bookmark">PM discute segurança pública com o Consep</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">maio 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/presidente-temer-gravado-em-escandalo-politico-governo-pode-cair-qualquer-momento/" rel="bookmark">Presidente Temer gravado em escândalo político &#8211; governo pode cair a qualquer momento</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">maio 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/semana-da-saude-promovida-pela-biosev-realiza-6-mil-atendimentos/" rel="bookmark">SEMANA DA SAÚDE PROMOVIDA PELA BIOSEV REALIZA 6 MIL ATENDIMENTOS</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">maio 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/lagoa-da-prata-policia-militar-promove-reuniao-com-movimento-da-sociedade-civil/" rel="bookmark">LAGOA DA PRATA – POLÍCIA MILITAR PROMOVE REUNIÃO COM MOVIMENTO DA SOCIEDADE CIVIL</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">16</span>
									<span class="vw-breaking-news-month">maio 2017</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/utilidade-publica-falta-de-documento-pode-resultar-em-multa-de-quase-r-30000-e-sete-pontos-na-carteira/" rel="bookmark">Utilidade Pública: Falta de documento pode resultar em multa de quase R$ 300,00 e sete pontos na carteira</a>							</li>

						
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-3298 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica category-utilidade-publica tag-imprensa tag-investigacao tag-justica tag-mp tag-prefeitura tag-promotor tag-saude">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a><a class=" vw-category-link vw-cat-id-49 vw-category-link vw-cat-id-155" href="http://opapel.com/category/caderno-01/politica/" title="View all posts in Política" rel="category">Política</a><a class=" vw-category-link vw-cat-id-49 vw-category-link vw-cat-id-155 vw-category-link vw-cat-id-25" href="http://opapel.com/category/utilidade-publica/" title="View all posts in Utilidade pública" rel="category">Utilidade pública</a></div>							
							<h1 class="entry-title">Promotor investiga supostas irregularidades na saúde em LP</h1>
							<span class="author vcard hidden"><span class="fn">Junior Nogueira</span></span>
							<span class="updated hidden">2017-05-11</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">11</span>
			<span class="vw-date-box-month">
				<span>maio</span>
				<span>2017</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira" rel="author">Junior Nogueira</a>

			</div>

			<div class="vw-post-meta-icons">

				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-3298" data-post-id="3298" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
				<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-3298" data-post-id="3298"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">6.5k</span></span>
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?fit=565%2C383" title="Promotor investiga supostas irregularidades na saúde em LP" rel="bookmark">
			<img width="565" height="383" src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?fit=565%2C383" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?w=565 565w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?resize=300%2C203 300w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?resize=360%2C244 360w" sizes="(max-width: 565px) 100vw, 565px" data-attachment-id="3299" data-permalink="http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/1086-policlinica-01/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?fit=565%2C383" data-orig-size="565,383" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1086-Policlínica 01" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?fit=300%2C203" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?fit=565%2C383" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Documentos foram apreendidos na Policlínica nesta quarta, dia 10 de maio.</div></div></div>
							
							<div class="vw-post-content clearfix"><h3 style="text-align: center;"><strong>Operação “caça-ratos” apreendeu documentos na Policlínica nesta quarta</strong></h3>
<p>O Ministério Público de Lagoa da Prata expediu um mandado de busca e apreensão de documentos na Policlínica 1, na manhã desta quarta-feira, dia 10 de maio. De acordo com o promotor de justiça, Luis Augusto Rezende Pena, “a ação de busca e apreensão é apenas uma fase da Operação &#8220;Mures Venare&#8221; (CAÇA-RATOS), deflagrada a partir de inquérito civil em curso na Promotoria de Justiça, investigando um sem-número de irregularidades graves e lesivas aos cofres”, disse o promotor à reportagem, que explicou o nome da operação. “A referência aos &#8220;roedores&#8221;, por óbvio, é figurada e retrata as ratazanas do dinheiro público”.</p>
<p style="text-align: center;">[continua depois do anúncio]</p>
<p style="text-align: center;"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-2553 ml-slider">
    
    <div id="metaslider_container_2553">
        <div id="metaslider_2553">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-2555 ms-image"><a href="http://www.biosev.com/" target="_self"><img src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/Biosev-1.jpg?resize=800%2C265" alt="" class="slider-2553 slide-2555" data-recalc-dims="1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2556 ms-image"><img src="https://i0.wp.com/opapel.com/wp-content/uploads/2017/01/Casa-de-Carnes-Chumbada-rodapé.jpg?resize=800%2C265" alt="" class="slider-2553 slide-2556" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-2782 ms-image"><img src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/03/Anúncio-Contabilidade-Scoreli.jpg?resize=800%2C265" alt="" class="slider-2553 slide-2782" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-2558 ms-image"><a href="http://www.crediprata.com.br/" target="_self"><img src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/01/Crediprata-1.jpg?resize=800%2C265" alt="" class="slider-2553 slide-2558" data-recalc-dims="1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2559 ms-image"><a href="https://www.facebook.com/Jr-Cabeleireiro-Unissex-155892894600562/" target="_self"><img src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/01/Junior-Cabeleireiro-1.jpg?resize=800%2C265" alt="" class="slider-2553 slide-2559" data-recalc-dims="1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2560 ms-image"><a href="http://www.sicooblagoacredgerais.com.br/" target="_self"><img src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/01/Lagoacred-2.jpg?resize=800%2C265" alt="" class="slider-2553 slide-2560" data-recalc-dims="1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2561 ms-image"><a href="http://netwise.com.br/" target="_self"><img src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/01/Netwise-2.jpg?resize=800%2C265" alt="" class="slider-2553 slide-2561" data-recalc-dims="1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2562 ms-image"><a href="http://www.wizard.com.br/lagoadaprata" target="_self"><img src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/01/Wizard-1.jpg?resize=800%2C265" alt="" class="slider-2553 slide-2562" data-recalc-dims="1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2953 ms-image"><img src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/03/Banner-Novva-Imobiliária-site-800x265px_Jornal-O-Papel.png?resize=800%2C265" alt="" class="slider-2553 slide-2953" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-2969 ms-image"><img src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/03/1083-Netway-Telecomunicações-banner-site.jpg?resize=800%2C265" alt="" class="slider-2553 slide-2969" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-3079 ms-image"><img src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/04/Banner-Desinsecta-para-site.jpg?resize=800%2C265" alt="" class="slider-2553 slide-3079" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-3094 ms-image"><img src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/04/1083-Expolagoa-800x265.jpg?resize=800%2C265" alt="" class="slider-2553 slide-3094" data-recalc-dims="1" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_2553 = function($) {
            $('#metaslider_2553').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_2553').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_2553 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2553, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2553, 1) : metaslider_2553(window.jQuery);
        };
        timer_metaslider_2553();
    </script>
</div>
<!--// meta slider--></p>
<p>O mandado de busca e apreensão foi concedido por sentença judicial em ação ajuizada pelo Ministério Público. O promotor não adiantou quais irregularidades estão sendo investigadas e disse que os autos correm em segredo de justiça.</p>
<p>A administração municipal foi contatada pela reportagem e informou que deverá ser marcada uma entrevista coletiva em breve para esclarecer o assunto.</p>
<h4 style="text-align: center;"><strong>Propaganda oficial na mira do MP</strong></h4>
<p>Outro ponto que o representante do Ministério Público adiantou ao editor do Jornal O Papel na tarde desta quinta é uma investigação que deverá ocorrer sobre os gastos da Prefeitura com os veículos de comunicação locais.</p>
<p>“Ainda não está definido, mas é provável que uma das fases dessa operação &#8220;Mures Venare&#8221; tenha como objeto a investigação da relação promíscua da imprensa local, pública e notória, com a Administração Municipal. Pode ser que desse mato também saia coelhos”, finaliza o promotor.</p>
<p>Mais informações a qualquer momento.</p>
<p>&nbsp;</p>
<div id="attachment_3300" style="width: 734px" class="wp-caption aligncenter"><a href="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg"><img data-attachment-id="3300" data-permalink="http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/1086-dr-luis-augusto-rezende-pena-arquivo/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?fit=1118%2C771" data-orig-size="1118,771" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1480666896&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1086-Dr Luis Augusto Rezende Pena-arquivo" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?fit=300%2C207" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?fit=1024%2C706" class=" wp-image-3300" src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?resize=734%2C506" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?resize=1024%2C706 1024w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?resize=300%2C207 300w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?resize=768%2C530 768w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?resize=360%2C248 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?resize=750%2C517 750w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Dr-Luis-Augusto-Rezende-Pena-arquivo.jpg?w=1118 1118w" sizes="(max-width: 734px) 100vw, 734px" data-recalc-dims="1" /></a><p class="wp-caption-text">O promotor Luis Augusto diz que irá investigar também a relação da Prefeitura com a imprensa local (foto: arquivo Jornal O Papel)</p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3298" class="share-twitter sd-button share-icon no-text" href="http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3298" class="share-facebook sd-button share-icon no-text" href="http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3298" class="share-google-plus-1 sd-button share-icon no-text" href="http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="http://opapel.com/tag/imprensa/" rel="tag">imprensa</a><a href="http://opapel.com/tag/investigacao/" rel="tag">investigação</a><a href="http://opapel.com/tag/justica/" rel="tag">justiça</a><a href="http://opapel.com/tag/mp/" rel="tag">MP</a><a href="http://opapel.com/tag/prefeitura/" rel="tag">prefeitura</a><a href="http://opapel.com/tag/promotor/" rel="tag">promotor</a><a href="http://opapel.com/tag/saude/" rel="tag">saúde</a></div>
						</article><!-- #post-## -->

					
<div class="fb-comments" data-href="https://opapel.com/?p=3298" data-width="100%" data-numposts="5"></div>

					
					

					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="http://opapel.com/wizard-sorteara-bolsa-de-estudos-hoje-noite/">
		<img width="60" height="60" src="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?resize=60%2C60" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?resize=150%2C150 150w, https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?resize=60%2C60 60w, https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?resize=200%2C200 200w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3296" data-permalink="http://opapel.com/wizard-sorteara-bolsa-de-estudos-hoje-noite/1086-wizard-churros/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?fit=1280%2C670" data-orig-size="1280,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1086-Wizard-churros" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?fit=300%2C157" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Wizard-churros.jpeg?fit=1024%2C536" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Post Anterior</span>
			<h4 class="vw-post-navigation-title">
				Wizard sorteará bolsa de estudos hoje à noite			</h4>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="http://opapel.com/pm-pega-menor-que-assaltou-na-avenida-contorno-na-noite-de-segunda/">
		<img width="60" height="60" src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policiais-material-apreendido-pela-PM-2.jpeg?resize=60%2C60" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policiais-material-apreendido-pela-PM-2.jpeg?resize=150%2C150 150w, https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policiais-material-apreendido-pela-PM-2.jpeg?resize=60%2C60 60w, https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policiais-material-apreendido-pela-PM-2.jpeg?resize=200%2C200 200w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3305" data-permalink="http://opapel.com/pm-pega-menor-que-assaltou-na-avenida-contorno-na-noite-de-segunda/1086-policiais-material-apreendido-pela-pm-2/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policiais-material-apreendido-pela-PM-2.jpeg?fit=1156%2C513" data-orig-size="1156,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1086-Policiais-material apreendido pela PM (2)" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policiais-material-apreendido-pela-PM-2.jpeg?fit=300%2C133" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policiais-material-apreendido-pela-PM-2.jpeg?fit=1024%2C454" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Próximo Post</span>
			<h4 class="vw-post-navigation-title">
				PM pega menor que assaltou na Avenida do Contorno na noite de segunda			</h4>
		</div>
	</a>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Junior Nogueira</h3>
		<p class="vw-author-bio note"></p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">VOCÊ PODE GOSTAR TAMBÉM</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/semana-da-saude-promovida-pela-biosev-realiza-6-mil-atendimentos/" rel="bookmark">
					<img width="360" height="240" src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Semana-da-Saúde-Biosev.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Semana-da-Saúde-Biosev.jpg?resize=360%2C240 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Semana-da-Saúde-Biosev.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="3331" data-permalink="http://opapel.com/semana-da-saude-promovida-pela-biosev-realiza-6-mil-atendimentos/1086-semana-da-saude-biosev/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Semana-da-Saúde-Biosev.jpg?fit=1035%2C498" data-orig-size="1035,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1086-Semana da Saúde Biosev" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Semana-da-Saúde-Biosev.jpg?fit=300%2C144" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Semana-da-Saúde-Biosev.jpg?fit=1024%2C493" />		
		
		<h3 class="vw-post-box-title">
			SEMANA DA SAÚDE PROMOVIDA PELA BIOSEV REALIZA 6 MIL ATENDIMENTOS		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/semana-da-saude-promovida-pela-biosev-realiza-6-mil-atendimentos/" class="vw-post-date updated" title="Permalink to SEMANA DA SAÚDE PROMOVIDA PELA BIOSEV REALIZA 6 MIL ATENDIMENTOS" rel="bookmark">17 de maio de 2017</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/semana-da-saude-promovida-pela-biosev-realiza-6-mil-atendimentos/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="3329 http://opapel.com/?p=3329">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/vereadores-denunciam-situacao-de-abandono-em-praca-na-avenida-contorno/" rel="bookmark">
					<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Praça-av-contorno-01.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Praça-av-contorno-01.jpg?resize=360%2C240 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Praça-av-contorno-01.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="3287" data-permalink="http://opapel.com/vereadores-denunciam-situacao-de-abandono-em-praca-na-avenida-contorno/1085-praca-av-contorno-01/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Praça-av-contorno-01.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1085-Praça av contorno-01" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Praça-av-contorno-01.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Praça-av-contorno-01.jpg?fit=960%2C720" />		
		
		<h3 class="vw-post-box-title">
			Vereadores denunciam situação de abandono em praça na Avenida do Contorno		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/vereadores-denunciam-situacao-de-abandono-em-praca-na-avenida-contorno/" class="vw-post-date updated" title="Permalink to Vereadores denunciam situação de abandono em praça na Avenida do Contorno" rel="bookmark">11 de maio de 2017</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/vereadores-denunciam-situacao-de-abandono-em-praca-na-avenida-contorno/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="3286 http://opapel.com/?p=3286">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/secretario-de-lagoa-da-prata-eleito-presidente-de-orgao-regional-de-saude/" rel="bookmark">
					<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Secretário-de-Lagoa-da-Prata-eleito-presidente-de-órgão-regional-de-saúde.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Secretário-de-Lagoa-da-Prata-eleito-presidente-de-órgão-regional-de-saúde.jpg?resize=360%2C240 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Secretário-de-Lagoa-da-Prata-eleito-presidente-de-órgão-regional-de-saúde.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="3260" data-permalink="http://opapel.com/secretario-de-lagoa-da-prata-eleito-presidente-de-orgao-regional-de-saude/1085-secretario-de-lagoa-da-prata-eleito-presidente-de-orgao-regional-de-saude/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Secretário-de-Lagoa-da-Prata-eleito-presidente-de-órgão-regional-de-saúde.jpg?fit=1027%2C513" data-orig-size="1027,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1085-Secretário de Lagoa da Prata eleito presidente de órgão regional de saúde" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Secretário-de-Lagoa-da-Prata-eleito-presidente-de-órgão-regional-de-saúde.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1085-Secretário-de-Lagoa-da-Prata-eleito-presidente-de-órgão-regional-de-saúde.jpg?fit=1024%2C512" />		
		
		<h3 class="vw-post-box-title">
			Secretário de Lagoa da Prata eleito presidente de órgão regional de saúde		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/secretario-de-lagoa-da-prata-eleito-presidente-de-orgao-regional-de-saude/" class="vw-post-date updated" title="Permalink to Secretário de Lagoa da Prata eleito presidente de órgão regional de saúde" rel="bookmark">8 de maio de 2017</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/secretario-de-lagoa-da-prata-eleito-presidente-de-orgao-regional-de-saude/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="3259 http://opapel.com/?p=3259">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/entidades-de-lagoa-da-prata-devem-receber-repasses-da-prefeitura-em-outubro/" rel="bookmark">
					<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/04/1085-Entidades-discutem-repasse-de-dinheiro-da-Prefeitura-para-as-entidades-de-LP-1.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2017/04/1085-Entidades-discutem-repasse-de-dinheiro-da-Prefeitura-para-as-entidades-de-LP-1.jpg?resize=360%2C240 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/04/1085-Entidades-discutem-repasse-de-dinheiro-da-Prefeitura-para-as-entidades-de-LP-1.jpg?zoom=2&amp;resize=360%2C240 720w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/04/1085-Entidades-discutem-repasse-de-dinheiro-da-Prefeitura-para-as-entidades-de-LP-1.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="3208" data-permalink="http://opapel.com/entidades-de-lagoa-da-prata-devem-receber-repasses-da-prefeitura-em-outubro/jpeg-54/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/04/1085-Entidades-discutem-repasse-de-dinheiro-da-Prefeitura-para-as-entidades-de-LP-1.jpg?fit=8192%2C3111" data-orig-size="8192,3111" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Z00AD&quot;,&quot;caption&quot;:&quot;Jpeg&quot;,&quot;created_timestamp&quot;:&quot;1493304445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.78&quot;,&quot;iso&quot;:&quot;150&quot;,&quot;shutter_speed&quot;:&quot;0.0166&quot;,&quot;title&quot;:&quot;Jpeg&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jpeg" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/04/1085-Entidades-discutem-repasse-de-dinheiro-da-Prefeitura-para-as-entidades-de-LP-1.jpg?fit=300%2C114" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/04/1085-Entidades-discutem-repasse-de-dinheiro-da-Prefeitura-para-as-entidades-de-LP-1.jpg?fit=1024%2C389" />		
		
		<h3 class="vw-post-box-title">
			Entidades de Lagoa da Prata devem receber repasses da Prefeitura só em outubro		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/entidades-de-lagoa-da-prata-devem-receber-repasses-da-prefeitura-em-outubro/" class="vw-post-date updated" title="Permalink to Entidades de Lagoa da Prata devem receber repasses da Prefeitura só em outubro" rel="bookmark">27 de abril de 2017</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/entidades-de-lagoa-da-prata-devem-receber-repasses-da-prefeitura-em-outubro/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="3206 http://opapel.com/?p=3206">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://opapel.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title vw-right-topic-line"><span>Categorias</span></h3><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="19">Caderno 01</option>
	<option class="level-0" value="32">Cadernos Especiais</option>
	<option class="level-0" value="41">Coluna Social</option>
	<option class="level-0" value="36">Cuisine</option>
	<option class="level-0" value="176">Cultural</option>
	<option class="level-0" value="366">Economia</option>
	<option class="level-0" value="34">Edições anteriores</option>
	<option class="level-0" value="144">Edições Web</option>
	<option class="level-0" value="22">Editorial</option>
	<option class="level-0" value="259">Educação</option>
	<option class="level-0" value="179">Esportes</option>
	<option class="level-0" value="173">Meio Ambiente</option>
	<option class="level-0" value="49">Notícias</option>
	<option class="level-0" value="24">Notícias Policias</option>
	<option class="level-0" value="84">Oficiais</option>
	<option class="level-0" value="155">Política</option>
	<option class="level-0" value="411">Religião</option>
	<option class="level-0" value="31">Saúde e beleza</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="27">Social light</option>
	<option class="level-0" value="145">Turismo e Negócios</option>
	<option class="level-0" value="25">Utilidade pública</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://opapel.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>Posts Destacados</span></h3><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slide-list">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" rel="bookmark">
			<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1458" data-permalink="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/1059-campanha-contra-queimadas-coluna-papo-de-pescado-1/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1059-Campanha contra queimadas-Coluna Papo de Pescadô (1)" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=1024%2C576" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-173" href="http://opapel.com/category/meio-ambiente/" title="View all posts in Meio Ambiente" rel="category">Meio Ambiente</a><a class=" vw-category-link vw-cat-id-173 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" title="Permalink to Ação pede fim das queimadas em Lagoa da Prata" rel="bookmark">Ação pede fim das queimadas em Lagoa da Prata</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" rel="bookmark">
			<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=2&amp;resize=360%2C240 720w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1325" data-permalink="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/1046-capa-especial-sos-2/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=1440%2C1080" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P530&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468665134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1046-Capa-Especial SOS (2)" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=1024%2C768" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" title="Permalink to Serviço de Obras Sociais – SOS Uma história de amor&#8230;" rel="bookmark">Serviço de Obras Sociais – SOS Uma história de amor&#8230;</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" rel="bookmark">
			<img width="360" height="240" src="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?w=1626 1626w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=300%2C199 300w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=768%2C510 768w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=1024%2C680 1024w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C239 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=750%2C498 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1218" data-permalink="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/1052-plantio-de-mudas-as-margens-do-sao-francisco-nas-tabocas-1/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=1626%2C1080" data-orig-size="1626,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1466421614&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1052-Plantio de mudas às margens do São Francisco nas Tabocas (1)" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=1024%2C680" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" title="Permalink to Meio Ambiente: Biosev realiza plantio às margens do São Francisco" rel="bookmark">Meio Ambiente: Biosev realiza plantio às margens do São Francisco</a></h3>
	</div>
	
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_author_list-2" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Autores</span></h3><ul class="clearfix">				<li>
					<a href="http://opapel.com/author/jr-cabeleireiro/" title="Permalink to Jr Cabeleireiro" rel="bookmark">
						<img alt='Jr Cabeleireiro' src='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/karina-rezende/" title="Permalink to Karina Rezende" rel="bookmark">
						<img alt='Karina Rezende' src='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
			</ul></div>		<div id="recent-posts-1" class="widget widget_recent_entries">		<h3 class="widget-title vw-right-topic-line"><span>Tópicos recentes</span></h3>		<ul>
					<li>
				<a href="http://opapel.com/ladroes-assaltam-novamente-relojoaria-no-centro-de-lp/">Ladrões assaltam novamente relojoaria no centro de LP</a>
						</li>
					<li>
				<a href="http://opapel.com/lagoa-recebe-mais-tres-viaturas-para-policia-militar/">Lagoa recebe mais três viaturas para a Polícia Militar</a>
						</li>
					<li>
				<a href="http://opapel.com/biosev-faz-entrega-simbolica-de-48-toneladas-de-acucar-para-11-entidades-assistenciais-de-lagoa-da-prata/">BIOSEV FAZ ENTREGA SIMBÓLICA DE 4,8 TONELADAS DE AÇÚCAR PARA 11 ENTIDADES ASSISTENCIAIS DE LAGOA DA PRATA</a>
						</li>
					<li>
				<a href="http://opapel.com/pm-discute-seguranca-publica-com-o-consep/">PM discute segurança pública com o Consep</a>
						</li>
					<li>
				<a href="http://opapel.com/presidente-temer-gravado-em-escandalo-politico-governo-pode-cair-qualquer-momento/">Presidente Temer gravado em escândalo político &#8211; governo pode cair a qualquer momento</a>
						</li>
				</ul>
		</div>		
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="text-2" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Contato</span></h3>			<div class="textwidget"><p><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="6e0f1a0b000a07030b001a012e011e0f1e0b02400d0103">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
<p>Junior Nogueira<br />
Telefone: 37 9 9895-4122</p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/opapelnoticias" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/opapelnoticias"><a href="https://www.facebook.com/opapelnoticias"></a></blockquote></div>
		</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="vw_widget_author_list-3" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Editores</span></h3><ul class="clearfix"></ul></div></aside>		</div>
	</div>
</div>

				
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
			<div style="display:none">
	<div class="grofile-hash-map-0c0095ff875b16e20a5481fb89beb91a">
	</div>
	<div class="grofile-hash-map-49462f27635e9abfa571f21b1faf62b4">
	</div>
	<div class="grofile-hash-map-e7fd5662547b818e2b18fd677e515080">
	</div>
	</div>
		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Promotor investiga supostas irregularidades na saúde em LP</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/" data-post-id="3298" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Promotor+investiga+supostas+irregularidades+na+sa%C3%BAde+em+LP%20-%20http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/" data-post-id="3298" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/&media=https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?fit=565%2C383&description=Promotor+investiga+supostas+irregularidades+na+sa%C3%BAde+em+LP" data-post-id="3298" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://opapel.com/promotor-investiga-supostas-irregularidades-na-saude-em-lp/" data-post-id="3298" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                                                                        		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                    
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/opapel.com\/promotor-investiga-supostas-irregularidades-na-saude-em-lp\/":3298};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://opapel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://opapel.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://opapel.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/opapel.com","ajax_url":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/opapel.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/main.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","nonce":"81f2f73dab","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/opapel.com\/wp-login.php?redirect_to=http%3A%2F%2Fopapel.com%2Fpromotor-investiga-supostas-irregularidades-na-saude-em-lp%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"opapel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Documentos foram apreendidos na Policlínica nesta quarta, dia 10 de maio.</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://i2.wp.com/opapel.com/wp-content/uploads/2017/05/1086-Policlínica-01.jpg?resize=565%2C383'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'96768452',post:'3298',tz:'-3',srv:'opapel.com'} ]);
	_stq.push([ 'clickTrackerInit', '96768452', '3298' ]);
</script>

	</body>

</html>
