<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">Sindicato dos Laticínios amplia atendimento a novas categorias - O Papel</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sindicato dos Laticínios amplia atendimento a novas categorias - O Papel" />
<meta property="og:description" content="O Sindicato dos Trabalhadores nas Indústrias do Açúcar, Laticínios e Produtos Derivados de Lagoa da Prata estendeu sua representatividade aos setores da alimentação, conforme publicação no Diário Oficial da União em Junho do ano passado. Agora, a entidade também está apta a representar os trabalhadores dos setores de padarias, açougues," />
<meta property="og:url" content="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/" />
<meta property="og:site_name" content="O Papel" />
<meta property="article:section" content="Sem categoria" />
<meta property="article:published_time" content="2018-02-05T11:31:23+00:00" />
<meta property="og:image" content="http://opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg" />
<meta property="og:image:width" content="1626" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Sindicato dos Trabalhadores nas Indústrias do Açúcar, Laticínios e Produtos Derivados de Lagoa da Prata estendeu sua representatividade aos setores da alimentação, conforme publicação no Diário Oficial da União em Junho do ano passado. Agora, a entidade também está apta a representar os trabalhadores dos setores de padarias, açougues," />
<meta name="twitter:title" content="Sindicato dos Laticínios amplia atendimento a novas categorias - O Papel" />
<meta name="twitter:image" content="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?fit=1626%2C1080" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/opapel.com\/","name":"O Papel","potentialAction":{"@type":"SearchAction","target":"http:\/\/opapel.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Papel &raquo;" href="http://opapel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo;" href="http://opapel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Papel &raquo; Sindicato dos Laticínios amplia atendimento a novas categorias" href="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opapel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://opapel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Ovo%3Aregular%7CFenix%3Aregular%7CEB+Garamond%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://opapel.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='http://opapel.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://opapel.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://opapel.com/wp-content/themes/blackmag/style.css?ver=1.6.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://opapel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://opapel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://opapel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://opapel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opapel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opapel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p6y1Tu-1nW' />
<link rel="alternate" type="application/json+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fsindicato-dos-laticinios-amplia-atendimento-novas-categorias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opapel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopapel.com%2Fsindicato-dos-laticinios-amplia-atendimento-novas-categorias%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://opapel.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://opapel.com/wp-content/uploads/2015/09/16x16.png">		
<link rel="apple-touch-icon" href="http://opapel.com/wp-content/uploads/2015/09/57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://opapel.com/wp-content/uploads/2015/09/114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://opapel.com/wp-content/uploads/2015/09/72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://opapel.com/wp-content/uploads/2015/09/144x144.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="O Papel">

					<meta property="og:title" content="Sindicato dos Laticínios amplia atendimento a novas categorias">
			<meta property="og:description" content="O Sindicato dos Trabalhadores nas Indústrias do Açúcar, Laticínios e Produtos Derivados de Lagoa da Prata estendeu sua representatividade aos setores da alimentação, conforme publicação no Diário Oficial da União em Junho do ano passado. Agora, a entidade também está apta a representar os trabalhadores dos setores de padarias, açougues,">
			<meta property="og:url" content="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/"/>
						<meta property="og:image" content="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?fit=1626%2C1080" />
						
		
		<!-- /Facebook integration -->
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">
		a, a:hover,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-accordion .ui-state-hover span,
		.vw-404-text,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em {
			color: #0059a8;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #0059a8;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #0059a8;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #002e6c;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #002e6c;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #0059a8 !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #002e6c;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #ffffff;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Lato;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 150px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(0,46,108,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,1);
		}

		/* Custom Styles */
		                                    	</style>
	<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65921162-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Lato;font-weight:400;font-style:normal;color:#222222;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-menu-additional-logo img{margin-top:8px;margin-right:0;margin-left:8px;}body{background-color:#ffffff;}.vw-site-header,.vw-site-header-background{background-color:#002e6c;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#ffffff;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#000000;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#002e6c;}.vw-menu-location-top .sub-menu-link:hover{color:#ffffff;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:#002e6c;}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#999999;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#002e6c;}.vw-menu-location-main .sub-menu-link{color:#ffffff;}.vw-menu-location-main .sub-menu-link:hover{color:#002e6c;}.vw-menu-location-main .sub-menu-link:hover{background:#ffffff;}.vw-footer-sidebars{background-color:#002e6c;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#002e6c;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#ffffff;}</style><style id="tt-easy-google-font-styles" type="text/css">p { font-size: 16px; }
h1 { }
h2 { font-family: 'Ovo'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.2; text-transform: none; }
h3 { font-family: 'Verdana'; font-size: 21px; font-style: normal; font-weight: 400; text-transform: none; }
h4 { background-color: #000000; color: #ffffff; font-family: 'Fenix'; font-size: 28px; font-style: normal; font-weight: 400; line-height: 1.4; text-transform: none; }
h5 { background-color: #f9f9f9; font-size: 34px; line-height: 1.1; text-transform: none; }
h6 { color: #1e73be; font-size: 18px; letter-spacing: -1px; line-height: 1.4; text-transform: none; }
</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-5328 single-format-standard vw-site-layout-full-width vw-post-layout-classic vw-js-enable-ajax-pagination wpb-js-composer js-comp-ver-4.2.3 vc_responsive">

		<div class="vw-site-wrapper">

			
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="http://opapel.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="http://opapel.com/wp-content/uploads/2015/09/jornal-negativo1.png" width="300" height="133" alt="O Papel">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-19"><a  href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-20"><a  href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a></li>
<li class="nav-menu-item-3658 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://opapel.com/colunas/" class="menu-link main-menu-link"><span>Colunas</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3795 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/colunadeesportes/" class="menu-link sub-menu-link"><span>Coluna de Esportes</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-32"><a  href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3804 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://opapel.com/category/especialveiculos/" class="menu-link sub-menu-link"><span>Veículos</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-3760 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://opapel.com/ache-facil/" class="menu-link main-menu-link"><span>Ache Facil</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3644 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://opapel.com/acougue" class="menu-link sub-menu-link"><span>Açougue</span></a></li>
	<li class="nav-menu-item-3713 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/academia/" class="menu-link sub-menu-link"><span>Academia</span></a></li>
	<li class="nav-menu-item-3714 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/auto-escola/" class="menu-link sub-menu-link"><span>Auto Escola</span></a></li>
	<li class="nav-menu-item-3715 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/cabeleireiro/" class="menu-link sub-menu-link"><span>Cabeleireiro</span></a></li>
	<li class="nav-menu-item-3712 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/calcado/" class="menu-link sub-menu-link"><span>Calçados</span></a></li>
	<li class="nav-menu-item-3711 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/contabilidade/" class="menu-link sub-menu-link"><span>Contabilidade</span></a></li>
	<li class="nav-menu-item-3710 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/escola/" class="menu-link sub-menu-link"><span>Escola</span></a></li>
	<li class="nav-menu-item-3709 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/escola-de-idioma/" class="menu-link sub-menu-link"><span>Escola de Idioma</span></a></li>
	<li class="nav-menu-item-3708 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/farmacia/" class="menu-link sub-menu-link"><span>Farmácia</span></a></li>
	<li class="nav-menu-item-3707 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/floricultura/" class="menu-link sub-menu-link"><span>Floricultura</span></a></li>
	<li class="nav-menu-item-3706 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/fotografo/" class="menu-link sub-menu-link"><span>Fotógrafo</span></a></li>
	<li class="nav-menu-item-3705 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/gas/" class="menu-link sub-menu-link"><span>Gás e Água</span></a></li>
	<li class="nav-menu-item-3704 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/grafica/" class="menu-link sub-menu-link"><span>Gráfica</span></a></li>
	<li class="nav-menu-item-3703 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/lanternagem/" class="menu-link sub-menu-link"><span>Lanternagem</span></a></li>
	<li class="nav-menu-item-3702 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/loja-de-antenas/" class="menu-link sub-menu-link"><span>Loja de Antenas</span></a></li>
	<li class="nav-menu-item-3701 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/oficina/" class="menu-link sub-menu-link"><span>Oficina</span></a></li>
	<li class="nav-menu-item-3700 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/papelaria/" class="menu-link sub-menu-link"><span>Papelaria</span></a></li>
	<li class="nav-menu-item-3699 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/provedora-de-internet/" class="menu-link sub-menu-link"><span>Provedora de Internet</span></a></li>
	<li class="nav-menu-item-3698 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://opapel.com/som-automotivo/" class="menu-link sub-menu-link"><span>Som Automotivo</span></a></li>
</ul>
</div>
</li>
 <li class="vw-menu-additional-logo"><a href="http://opapel.com"><img class="animated" src="http://opapel.com/wp-content/uploads/2015/09/16x16.png" height="65" width="65" alt="O Papel"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="nav-menu-item-365 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://opapel.com/" class="menu-link main-menu-link"><span>Início</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/edicao-da-semana/" class="menu-link main-menu-link"><span>Edição da semana</span></a></li>
<li class="nav-menu-item-274 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://opapel.com/category/caderno-01/" class="menu-link main-menu-link"><span>Caderno 01</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-277 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li>
</ul>
</li>
<li class="nav-menu-item-275 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/caderno-02/" class="menu-link main-menu-link"><span>Caderno 02</span></a></li>
<li class="nav-menu-item-3658 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://opapel.com/colunas/" class="menu-link main-menu-link"><span>Colunas</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3795 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/colunadeesportes/" class="menu-link sub-menu-link"><span>Coluna de Esportes</span></a></li>
	<li class="nav-menu-item-280 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/papo-do-pescado/" class="menu-link sub-menu-link"><span>Papo do Pescadô</span></a></li>
	<li class="nav-menu-item-278 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/historias-que-o-povo-conta/" class="menu-link sub-menu-link"><span>Histórias que o povo conta</span></a></li>
</ul>
</li>
<li class="nav-menu-item-288 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://opapel.com/category/cadernos-especiais/" class="menu-link main-menu-link"><span>Cadernos Especiais</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3804 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://opapel.com/category/especialveiculos/" class="menu-link sub-menu-link"><span>Veículos</span></a></li>
</ul>
</li>
<li class="nav-menu-item-3760 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://opapel.com/ache-facil/" class="menu-link main-menu-link"><span>Ache Facil</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-3644 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://opapel.com/acougue" class="menu-link sub-menu-link"><span>Açougue</span></a></li>
	<li class="nav-menu-item-3713 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/academia/" class="menu-link sub-menu-link"><span>Academia</span></a></li>
	<li class="nav-menu-item-3714 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/auto-escola/" class="menu-link sub-menu-link"><span>Auto Escola</span></a></li>
	<li class="nav-menu-item-3715 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/cabeleireiro/" class="menu-link sub-menu-link"><span>Cabeleireiro</span></a></li>
	<li class="nav-menu-item-3712 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/calcado/" class="menu-link sub-menu-link"><span>Calçados</span></a></li>
	<li class="nav-menu-item-3711 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/contabilidade/" class="menu-link sub-menu-link"><span>Contabilidade</span></a></li>
	<li class="nav-menu-item-3710 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/escola/" class="menu-link sub-menu-link"><span>Escola</span></a></li>
	<li class="nav-menu-item-3709 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/escola-de-idioma/" class="menu-link sub-menu-link"><span>Escola de Idioma</span></a></li>
	<li class="nav-menu-item-3708 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/farmacia/" class="menu-link sub-menu-link"><span>Farmácia</span></a></li>
	<li class="nav-menu-item-3707 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/floricultura/" class="menu-link sub-menu-link"><span>Floricultura</span></a></li>
	<li class="nav-menu-item-3706 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/fotografo/" class="menu-link sub-menu-link"><span>Fotógrafo</span></a></li>
	<li class="nav-menu-item-3705 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/gas/" class="menu-link sub-menu-link"><span>Gás e Água</span></a></li>
	<li class="nav-menu-item-3704 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/grafica/" class="menu-link sub-menu-link"><span>Gráfica</span></a></li>
	<li class="nav-menu-item-3703 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/lanternagem/" class="menu-link sub-menu-link"><span>Lanternagem</span></a></li>
	<li class="nav-menu-item-3702 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/loja-de-antenas/" class="menu-link sub-menu-link"><span>Loja de Antenas</span></a></li>
	<li class="nav-menu-item-3701 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/oficina/" class="menu-link sub-menu-link"><span>Oficina</span></a></li>
	<li class="nav-menu-item-3700 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/papelaria/" class="menu-link sub-menu-link"><span>Papelaria</span></a></li>
	<li class="nav-menu-item-3699 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/provedora-de-internet/" class="menu-link sub-menu-link"><span>Provedora de Internet</span></a></li>
	<li class="nav-menu-item-3698 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://opapel.com/som-automotivo/" class="menu-link sub-menu-link"><span>Som Automotivo</span></a></li>
</ul>
</li>
</ul>
</nav></header>
			
<div class="vw-breaking-news-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breaking-news invisible">
					<ul class="vw-breaking-news-list">

						
						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">05</span>
									<span class="vw-breaking-news-month">fev 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/" rel="bookmark">Sindicato dos Laticínios amplia atendimento a novas categorias</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">02</span>
									<span class="vw-breaking-news-month">fev 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/tequinho-esta-em-coma-vigil-que-pode-ser-reversivel/" rel="bookmark">Tequinho está em &#8220;Coma Vigil&#8221;, que pode ser reversível</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">31</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/ladrao-levava-gado-dentro-do-carro-em-japaraiba/" rel="bookmark">Ladrão levava gado dentro do carro em Japaraíba</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">31</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/pm-apreende-mais-de-cem-buchas-de-maconha-na-peteca/" rel="bookmark">PM apreende mais de cem buchas de maconha na “Peteca”</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">30</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/1a-coluna-do-ano-de-2018-coluna-papo-de-pescado-e-do-pescado/" rel="bookmark">1ª COLUNA DO ANO DE 2018 COLUNA PAPO DE PESCADÔ É DO PESCADÔ</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">30</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/dondon-e-tinoco/" rel="bookmark">Dondon e Tinoco</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">30</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/filho-de-peixe-peixinho-e/" rel="bookmark">Filho de peixe, peixinho é</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">29</span>
									<span class="vw-breaking-news-month">jan 2018</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="http://opapel.com/pm-prende-dois-menores-por-assalto-mao-armada-em-lp/" rel="bookmark">PM apreende três menores por assalto a mão armada em LP</a>							</li>

						
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-5328 post type-post status-publish format-standard has-post-thumbnail hentry category-sem-categoria">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-1" href="http://opapel.com/category/sem-categoria/" title="View all posts in Sem categoria" rel="category">Sem categoria</a></div>							
							<h1 class="entry-title">Sindicato dos Laticínios amplia atendimento a novas categorias</h1>
							<span class="author vcard hidden"><span class="fn">Junior Nogueira</span></span>
							<span class="updated hidden">2018-02-05</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">05</span>
			<span class="vw-date-box-month">
				<span>fev</span>
				<span>2018</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira" rel="author">Junior Nogueira</a>

			</div>

			<div class="vw-post-meta-icons">

				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-5328" data-post-id="5328" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-5328" data-post-id="5328"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">39</span></span>
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?fit=1626%2C1080" title="Sindicato dos Laticínios amplia atendimento a novas categorias" rel="bookmark">
			<img width="750" height="498" src="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?fit=750%2C498" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?w=1626 1626w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?resize=300%2C199 300w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?resize=768%2C510 768w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?resize=1024%2C680 1024w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?resize=360%2C239 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?resize=750%2C498 750w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="5334" data-permalink="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/1103-sindicato-dos-laticinios-3/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?fit=1626%2C1080" data-orig-size="1626,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1516949919&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1103-Sindicato dos Laticínios (3)" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?fit=1024%2C680" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Sede do Sindicato em Lagoa da Prata</div></div></div>
							
							<div class="vw-post-content clearfix"><h3>O Sindicato dos Trabalhadores nas Indústrias do Açúcar, Laticínios e Produtos Derivados de Lagoa da Prata estendeu sua representatividade aos setores da alimentação, conforme publicação no Diário Oficial da União em Junho do ano passado. Agora, a entidade também está apta a representar os trabalhadores dos setores de padarias, açougues, matadouro, frangolândias, sorveterias, redes de açaí, indústria de rações e comércio de bebidas em geral.</h3>
<h3>A informação é do presidente Lázaro Guilhermino, que estima em torno de quinze por cento o índice de colaboradores destes setores que já estão filiados. <strong><em><span style="color: #003366;">“Temos muitos benefícios para oferecer a estes trabalhadores, à medida que eles conhecem os nossos serviços imediatamente eles fazem a opção pela filiação”</span></em></strong>, afirma.</h3>
<h3>De fato, entre assessoria jurídica, atendimento odontológico e os acordos coletivos, há uma série de conquistas adquiridas ao longo do tempo que tornam o sindicato uma alternativa quase que imprescindível na vida destes colaboradores.</h3>
<div id="attachment_5331" style="max-width: 339px" class="wp-caption aligncenter"><a href="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg"><img data-attachment-id="5331" data-permalink="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/1103-sindicato-dos-laticinios-lazinho-presidente-02/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg?fit=2848%2C4288" data-orig-size="2848,4288" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1516951090&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;8&quot;}" data-image-title="1103-Sindicato dos Laticínios-Lazinho-Presidente-02" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg?fit=199%2C300" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg?fit=680%2C1024" class=" wp-image-5331" src="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258-680x1024.jpg?resize=339%2C511" alt="" width="339" height="511" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg?resize=680%2C1024 680w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg?resize=199%2C300 199w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg?resize=768%2C1156 768w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg?resize=360%2C542 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg?resize=750%2C1129 750w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-Lazinho-Presidente-02-e1517840832258.jpg?w=2280 2280w" sizes="(max-width: 339px) 100vw, 339px" data-recalc-dims="1" /></a><p class="wp-caption-text">Lazinho, presidente do Sindicato anuncia: “Estamos analisando a possibilidade de oferecer atendimento médico aos nossos associados. Se tudo der certo, teremos um clínico geral atendendo&#8221;</p></div>
<h4 style="text-align: center;"><strong>Um pouco da história</strong></h4>
<h3>Fundado em 19 de Fevereiro de 1986, à época com a denominação de “Associação Profissional dos Trabalhadores nas Indústrias do Açúcar, Laticínios e Produtos Derivados de Lagoa da Prata – MG”, o sindicato teve em sua primeira formação como presidente José Maria Bernardes Sobrinho; Secretário Vicente de Paula Florindo, Tesoureiro Franklin Vasconcelos e como suplentes Rubens Carvalho Guadalupe, Reginaldo Soares e Paulo da Silva.</h3>
<h3>Em 1988, na gestão do ex-prefeito Pedro Paulo Resende, foi doado pela Prefeitura um lote de terreno urbano com área de 400 metros quadrados, na esquina da rua Luz com Avenida Benedito Valadares, que abrigaria o prédio sede da entidade, cuja construção teve início no mesmo ano. Com recursos das contribuições sindicais e dos associados, o sindicato veio, ao longo do tempo e com a austeridade e boa gestão de suas diretorias, modernizando suas instalações e lutando para oferecer um espaço condizente com seus associados.</h3>
<div id="attachment_5335" style="max-width: 719px" class="wp-caption aligncenter"><a href="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg"><img data-attachment-id="5335" data-permalink="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/1103-sindicato-laticinios-foto-diretoria-editada/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?fit=4504%2C1770" data-orig-size="4504,1770" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Lindomar&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462100279&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1103-Sindicato Laticínios-foto diretoria-editada" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?fit=300%2C118" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?fit=1024%2C402" class=" wp-image-5335" src="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada-1024x402.jpg?resize=719%2C282" alt="" width="719" height="282" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?resize=1024%2C402 1024w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?resize=300%2C118 300w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?resize=768%2C302 768w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?resize=360%2C141 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?resize=750%2C295 750w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?w=2280 2280w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-Laticínios-foto-diretoria-editada.jpg?w=3420 3420w" sizes="(max-width: 719px) 100vw, 719px" data-recalc-dims="1" /></a><p class="wp-caption-text">Atual Diretoria &#8211; eleita para o mandato 2016-2020</p></div>
<h4 style="text-align: center;"><strong>Atendimento médico</strong></h4>
<h3>Os planos da diretoria da instituição para 2018 são arrojados. <strong><span style="color: #003366;"><em>“Estamos analisando juntamente com nossa assessoria jurídica, a possibilidade de oferecer atendimento médico aos nossos associados. Se tudo der certo, teremos um clínico geral atendendo em uma de nossas melhores salas aqui na sede, de maneira a agilizar para o associado, já que nem sempre os planos de saúde oferecem as consultas num prazo muito rápido”</em></span></strong>, enfatiza Lázaro. Além disso, também está sendo cogitada a contratação de um segundo dentista para ampliar os tratamentos dentários, que passaram a incluir a endodontia (tratamentos de canal) com condições diferenciadas em relação ao mercado. <strong><em><span style="color: #003366;">“Além do valor bem mais acessível, facilitamos para o associado incluir o tratamento no seu orçamento, oferecendo parcelamentos que chegam a até dez meses”</span></em></strong>, informa.</h3>
<h3>Além da intermediação nas negociações salariais, os chamados acordos coletivos, onde o sindicato defende os interesses dos trabalhadores junto às empresas, o lado social também é valorizado, conforme explica o presidente. <strong><em><span style="color: #003366;">“Nos preocupamos também com as condições de trabalho dos nossos associados, se eles estão tendo acesso a plenas condições e instrumentos de trabalho, se tem programas ou áreas de convivência, onde possam desfrutar com suas famílias de atividades de lazer e esporte, entre outras”</span></em></strong>, conclui.</h3>
<h4 style="text-align: center;"><strong>Conquistas importantes</strong></h4>
<h3>De sua fundação até os dias atuais o sindicato já teve nove presidentes, estando atualmente sob a direção de Lázaro Guilhermino. Entre outras conquistas, ele destaca os benefícios alcançados pela entidade para seus associados ao longo de sua trajetória:</h3>
<p><a href="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-quadro-benefícios.png"><img data-attachment-id="5330" data-permalink="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/1103-sindicato-dos-laticinios-quadro-beneficios/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-quadro-benefícios.png?fit=620%2C504" data-orig-size="620,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1103-Sindicato dos Laticínios-quadro benefícios" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-quadro-benefícios.png?fit=300%2C244" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-quadro-benefícios.png?fit=620%2C504" class="aligncenter  wp-image-5330" src="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-quadro-benefícios.png?resize=495%2C403" alt="" width="495" height="403" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-quadro-benefícios.png?w=620 620w, https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-quadro-benefícios.png?resize=300%2C244 300w, https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-quadro-benefícios.png?resize=360%2C293 360w" sizes="(max-width: 495px) 100vw, 495px" data-recalc-dims="1" /></a></p>
<p>Para se filiar, o trabalhador que faz parte de uma destas categorias pode procurar o sindicato, em seu endereço e preencher uma ficha. Será cobrada uma mensalidade equivalente a dois por cento do salário mínimo por mês, em torno de R$ 19,00, dando direito imediato de usufruir dos serviços oferecidos pela entidade.</p>
<div id="attachment_5332" style="max-width: 676px" class="wp-caption aligncenter"><a href="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg"><img data-attachment-id="5332" data-permalink="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/1103-sindicato-dos-laticinios-4/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg?fit=1626%2C1080" data-orig-size="1626,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1516950956&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1103-Sindicato dos Laticínios (4)" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg?fit=1024%2C680" class=" wp-image-5332" src="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg?resize=676%2C449" alt="" width="676" height="449" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg?resize=1024%2C680 1024w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg?resize=300%2C199 300w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg?resize=768%2C510 768w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg?resize=360%2C239 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4.jpg?resize=750%2C498 750w" sizes="(max-width: 676px) 100vw, 676px" data-recalc-dims="1" /></a><p class="wp-caption-text">Equipe de trabalho: Queila Cristina, auxiliar de dentista, Maria Ap. Bessas, diretora, Cirlene Silva e Lorena Silvano, auxiliares de escritório, o presidente do sindicato Lázaro Guilhermino, o assessor jurídico Rodrigo Gentil e a dentista Alexandra Bernardes.</p></div>
<div id="attachment_5333" style="max-width: 456px" class="wp-caption aligncenter"><a href="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg"><img data-attachment-id="5333" data-permalink="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/1103-sindicato-dos-laticinios-4-2/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg?fit=1626%2C1080" data-orig-size="1626,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1516950353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1103-Sindicato dos Laticínios (4)" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg?fit=1024%2C680" class=" wp-image-5333" src="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg?resize=456%2C303" alt="" width="456" height="303" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg?resize=1024%2C680 1024w, https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg?resize=300%2C199 300w, https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg?resize=768%2C510 768w, https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg?resize=360%2C239 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-4-1.jpg?resize=750%2C498 750w" sizes="(max-width: 456px) 100vw, 456px" data-recalc-dims="1" /></a><p class="wp-caption-text">Atendimento odontológico aos associados e dependentes.</p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5328" class="share-twitter sd-button share-icon no-text" href="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5328" class="share-facebook sd-button share-icon no-text" href="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5328" class="share-google-plus-1 sd-button share-icon no-text" href="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

							
							
						</article><!-- #post-## -->

					
<div class="fb-comments" data-href="https://opapel.com/?p=5328" data-width="100%" data-numposts="5"></div>

					
					

					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="http://opapel.com/tequinho-esta-em-coma-vigil-que-pode-ser-reversivel/">
		<img width="60" height="60" src="https://i1.wp.com/opapel.com/wp-content/uploads/2017/11/1099-Policiais-Anderson-Tequinho.jpg?resize=60%2C60" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2017/11/1099-Policiais-Anderson-Tequinho.jpg?resize=150%2C150 150w, https://i1.wp.com/opapel.com/wp-content/uploads/2017/11/1099-Policiais-Anderson-Tequinho.jpg?resize=60%2C60 60w, https://i1.wp.com/opapel.com/wp-content/uploads/2017/11/1099-Policiais-Anderson-Tequinho.jpg?resize=200%2C200 200w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="4591" data-permalink="http://opapel.com/rapaz-ferido-em-acao-policial-e-transferido-para-o-joao-xxiii-com-traumatismo-craniano/1099-policiais-anderson-tequinho/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/11/1099-Policiais-Anderson-Tequinho.jpg?fit=274%2C347" data-orig-size="274,347" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1099-Policiais-Anderson Tequinho" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/11/1099-Policiais-Anderson-Tequinho.jpg?fit=237%2C300" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2017/11/1099-Policiais-Anderson-Tequinho.jpg?fit=274%2C347" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Post Anterior</span>
			<h4 class="vw-post-navigation-title">
				Tequinho está em "Coma Vigil", que pode ser reversível			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Próximo Post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					Esta é a história mais recente.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="http://opapel.com/author/junior/" title="View all posts by Junior Nogueira"><img alt='Junior Nogueira' src='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c0095ff875b16e20a5481fb89beb91a?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Junior Nogueira</h3>
		<p class="vw-author-bio note"></p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">VOCÊ PODE GOSTAR TAMBÉM</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/historias-que-o-povo-conta-ditao-e-assombracao/" rel="bookmark">
		
		
		<h3 class="vw-post-box-title">
			Histórias que o povo conta &#8211; Ditão e a Assombração		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/historias-que-o-povo-conta-ditao-e-assombracao/" class="vw-post-date updated" title="Permalink to Histórias que o povo conta &#8211; Ditão e a Assombração" rel="bookmark">15 de Janeiro de 2018</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/historias-que-o-povo-conta-ditao-e-assombracao/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="5089 http://opapel.com/?p=5089">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/socialight-1101/" rel="bookmark">
					<img width="360" height="240" src="https://i1.wp.com/opapel.com/wp-content/uploads/2018/01/1101-Triunfo-Contabilidade-fotos-Lindomar-Rodrigues-6-1.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2018/01/1101-Triunfo-Contabilidade-fotos-Lindomar-Rodrigues-6-1.jpg?resize=300%2C201 300w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/01/1101-Triunfo-Contabilidade-fotos-Lindomar-Rodrigues-6-1.jpg?resize=768%2C515 768w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/01/1101-Triunfo-Contabilidade-fotos-Lindomar-Rodrigues-6-1.jpg?resize=360%2C240 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/01/1101-Triunfo-Contabilidade-fotos-Lindomar-Rodrigues-6-1.jpg?resize=750%2C503 750w, https://i1.wp.com/opapel.com/wp-content/uploads/2018/01/1101-Triunfo-Contabilidade-fotos-Lindomar-Rodrigues-6-1.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="5087" data-permalink="http://opapel.com/socialight-1101/1101-triunfo-contabilidade-fotos-lindomar-rodrigues-6-2/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2018/01/1101-Triunfo-Contabilidade-fotos-Lindomar-Rodrigues-6-1.jpg?fit=1100%2C738" data-orig-size="1100,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Valeria Braga&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515677963&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1101-Triunfo Contabilidade-fotos Lindomar Rodrigues (6)" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2018/01/1101-Triunfo-Contabilidade-fotos-Lindomar-Rodrigues-6-1.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2018/01/1101-Triunfo-Contabilidade-fotos-Lindomar-Rodrigues-6-1.jpg?fit=1024%2C687" />		
		
		<h3 class="vw-post-box-title">
			Socialight 1101		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/socialight-1101/" class="vw-post-date updated" title="Permalink to Socialight 1101" rel="bookmark">15 de Janeiro de 2018</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/socialight-1101/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="4802 http://opapel.com/?p=4802">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/familia-de-tequinho-agradece-doacoes-que-estao-sendo-enviadas-pela-internet/" rel="bookmark">
					<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/Família-de-Tequinho-agradece-colaborações-para-reforma-do-quarto.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-attachment-id="4770" data-permalink="http://opapel.com/familia-de-tequinho-agradece-doacoes-que-estao-sendo-enviadas-pela-internet/familia-de-tequinho-agradece-colaboracoes-para-reforma-do-quarto/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/Família-de-Tequinho-agradece-colaborações-para-reforma-do-quarto.jpeg?fit=426%2C549" data-orig-size="426,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Família de Tequinho agradece colaborações para reforma do quarto" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/Família-de-Tequinho-agradece-colaborações-para-reforma-do-quarto.jpeg?fit=233%2C300" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2018/01/Família-de-Tequinho-agradece-colaborações-para-reforma-do-quarto.jpeg?fit=426%2C549" />		
		
		<h3 class="vw-post-box-title">
			Família de Tequinho agradece doações que estão sendo enviadas pela internet		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/familia-de-tequinho-agradece-doacoes-que-estao-sendo-enviadas-pela-internet/" class="vw-post-date updated" title="Permalink to Família de Tequinho agradece doações que estão sendo enviadas pela internet" rel="bookmark">6 de Janeiro de 2018</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/familia-de-tequinho-agradece-doacoes-que-estao-sendo-enviadas-pela-internet/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="4769 http://opapel.com/?p=4769">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="http://opapel.com/parceria-entre-ppr-e-socila-de-nova-serrana-com-promocoes-para-clientes/" rel="bookmark">
					<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1100-Sociais-Dra-Patrícia-parceria-com-Socila-Club-Nova-Serrana-2.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1100-Sociais-Dra-Patrícia-parceria-com-Socila-Club-Nova-Serrana-2.jpeg?resize=360%2C240 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1100-Sociais-Dra-Patrícia-parceria-com-Socila-Club-Nova-Serrana-2.jpeg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="4695" data-permalink="http://opapel.com/parceria-entre-ppr-e-socila-de-nova-serrana-com-promocoes-para-clientes/1100-sociais-dra-patricia-parceria-com-socila-club-nova-serrana-2/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1100-Sociais-Dra-Patrícia-parceria-com-Socila-Club-Nova-Serrana-2.jpeg?fit=1032%2C774" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1100-Sociais-Dra Patrícia parceria com Socila Club Nova Serrana (2)" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1100-Sociais-Dra-Patrícia-parceria-com-Socila-Club-Nova-Serrana-2.jpeg?fit=300%2C225" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2017/12/1100-Sociais-Dra-Patrícia-parceria-com-Socila-Club-Nova-Serrana-2.jpeg?fit=1024%2C768" />		
		
		<h3 class="vw-post-box-title">
			Parceria entre PPR e Socila de Nova Serrana com promoções para clientes		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="http://opapel.com/parceria-entre-ppr-e-socila-de-nova-serrana-com-promocoes-para-clientes/" class="vw-post-date updated" title="Permalink to Parceria entre PPR e Socila de Nova Serrana com promoções para clientes" rel="bookmark">15 de dezembro de 2017</a></div>

					<a class="vw-post-comment-count" href="http://opapel.com/parceria-entre-ppr-e-socila-de-nova-serrana-com-promocoes-para-clientes/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="4692 http://opapel.com/?p=4692">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://opapel.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title vw-right-topic-line"><span>Categorias</span></h3><form action="http://opapel.com" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="19">Caderno 01</option>
	<option class="level-0" value="32">Cadernos Especiais</option>
	<option class="level-0" value="510">Coluna de Esportes</option>
	<option class="level-0" value="41">Coluna Social</option>
	<option class="level-0" value="36">Cuisine</option>
	<option class="level-0" value="176">Cultural</option>
	<option class="level-0" value="366">Economia</option>
	<option class="level-0" value="34">Edições anteriores</option>
	<option class="level-0" value="144">Edições Web</option>
	<option class="level-0" value="22">Editorial</option>
	<option class="level-0" value="259">Educação</option>
	<option class="level-0" value="33">Educação financeira</option>
	<option class="level-0" value="179">Esportes</option>
	<option class="level-0" value="23">Histórias que o povo conta</option>
	<option class="level-0" value="173">Meio Ambiente</option>
	<option class="level-0" value="49">Notícias</option>
	<option class="level-0" value="24">Notícias Policias</option>
	<option class="level-0" value="84">Oficiais</option>
	<option class="level-0" value="26">Papo do Pescadô</option>
	<option class="level-0" value="155">Política</option>
	<option class="level-0" value="411">Religião</option>
	<option class="level-0" value="31">Saúde e beleza</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="27">Social light</option>
	<option class="level-0" value="145">Turismo e Negócios</option>
	<option class="level-0" value="25">Utilidade pública</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>Posts Destacados</span></h3><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slide-list">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" rel="bookmark">
			<img width="360" height="240" src="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?resize=360%2C240 360w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1458" data-permalink="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/1059-campanha-contra-queimadas-coluna-papo-de-pescado-1/" data-orig-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1059-Campanha contra queimadas-Coluna Papo de Pescadô (1)" data-image-description="" data-medium-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/opapel.com/wp-content/uploads/2016/08/1059-Campanha-contra-queimadas-Coluna-Papo-de-Pescadô-1.jpeg?fit=1024%2C576" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-173" href="http://opapel.com/category/meio-ambiente/" title="View all posts in Meio Ambiente" rel="category">Meio Ambiente</a><a class=" vw-category-link vw-cat-id-173 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/acao-pede-fim-das-queimadas-em-lagoa-da-prata/" title="Permalink to Ação pede fim das queimadas em Lagoa da Prata" rel="bookmark">Ação pede fim das queimadas em Lagoa da Prata</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" rel="bookmark">
			<img width="360" height="240" src="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?resize=360%2C240 360w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=2&amp;resize=360%2C240 720w, https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1325" data-permalink="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/1046-capa-especial-sos-2/" data-orig-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=1440%2C1080" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P530&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468665134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1046-Capa-Especial SOS (2)" data-image-description="" data-medium-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/opapel.com/wp-content/uploads/2016/07/1046-Capa-Especial-SOS-2.jpg?fit=1024%2C768" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/servico-de-obras-sociais-sos-uma-historia-de-amor/" title="Permalink to Serviço de Obras Sociais – SOS Uma história de amor&#8230;" rel="bookmark">Serviço de Obras Sociais – SOS Uma história de amor&#8230;</a></h3>
	</div>
	
</div>							<div class="vw-post-box vw-post-style-slide vw-post-format-standard">

			<a class="vw-post-box-thumbnail" href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" rel="bookmark">
			<img width="360" height="240" src="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C240" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?w=1626 1626w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=300%2C199 300w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=768%2C510 768w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=1024%2C680 1024w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=360%2C239 360w, https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?resize=750%2C498 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1218" data-permalink="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/1052-plantio-de-mudas-as-margens-do-sao-francisco-nas-tabocas-1/" data-orig-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=1626%2C1080" data-orig-size="1626,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1466421614&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1052-Plantio de mudas às margens do São Francisco nas Tabocas (1)" data-image-description="" data-medium-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/opapel.com/wp-content/uploads/2016/06/1052-Plantio-de-mudas-às-margens-do-São-Francisco-nas-Tabocas-1.jpg?fit=1024%2C680" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-19" href="http://opapel.com/category/caderno-01/" title="View all posts in Caderno 01" rel="category">Caderno 01</a><a class=" vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-49" href="http://opapel.com/category/noticias/" title="View all posts in Notícias" rel="category">Notícias</a></div>		<h3 class="vw-post-box-title"><a href="http://opapel.com/meio-ambiente-biosev-realiza-plantio-as-margens-do-sao-francisco/" title="Permalink to Meio Ambiente: Biosev realiza plantio às margens do São Francisco" rel="bookmark">Meio Ambiente: Biosev realiza plantio às margens do São Francisco</a></h3>
	</div>
	
</div>			
		</div>
	</div>
</div></div><div id="vw_widget_author_list-2" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Autores</span></h3><ul class="clearfix">				<li>
					<a href="http://opapel.com/author/marlon/" title="Permalink to Marlon Santos" rel="bookmark">
						<img alt='Marlon Santos' src='http://2.gravatar.com/avatar/ef7ed1f920ba21db210539b19687c38d?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef7ed1f920ba21db210539b19687c38d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/isaias/" title="Permalink to Isaias Santos" rel="bookmark">
						<img alt='Isaias Santos' src='http://2.gravatar.com/avatar/b4a3a2f2c0141c1298fb27fa4b9254cb?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b4a3a2f2c0141c1298fb27fa4b9254cb?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/hemerson/" title="Permalink to Hemerson Kennedy" rel="bookmark">
						<img alt='Hemerson Kennedy' src='http://0.gravatar.com/avatar/692ecbc4e44cf0153369ed3adaf98f98?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/692ecbc4e44cf0153369ed3adaf98f98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/karina-rezende/" title="Permalink to Karina Rezende" rel="bookmark">
						<img alt='Karina Rezende' src='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7fd5662547b818e2b18fd677e515080?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="http://opapel.com/author/jr-cabeleireiro/" title="Permalink to Jr Cabeleireiro" rel="bookmark">
						<img alt='Jr Cabeleireiro' src='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/49462f27635e9abfa571f21b1faf62b4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
			</ul></div>		<div id="recent-posts-1" class="widget widget_recent_entries">		<h3 class="widget-title vw-right-topic-line"><span>Posts recentes</span></h3>		<ul>
											<li>
					<a href="http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/">Sindicato dos Laticínios amplia atendimento a novas categorias</a>
									</li>
											<li>
					<a href="http://opapel.com/tequinho-esta-em-coma-vigil-que-pode-ser-reversivel/">Tequinho está em &#8220;Coma Vigil&#8221;, que pode ser reversível</a>
									</li>
											<li>
					<a href="http://opapel.com/ladrao-levava-gado-dentro-do-carro-em-japaraiba/">Ladrão levava gado dentro do carro em Japaraíba</a>
									</li>
											<li>
					<a href="http://opapel.com/pm-apreende-mais-de-cem-buchas-de-maconha-na-peteca/">PM apreende mais de cem buchas de maconha na “Peteca”</a>
									</li>
											<li>
					<a href="http://opapel.com/1a-coluna-do-ano-de-2018-coluna-papo-de-pescado-e-do-pescado/">1ª COLUNA DO ANO DE 2018 COLUNA PAPO DE PESCADÔ É DO PESCADÔ</a>
									</li>
					</ul>
		</div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div id="text-2" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Contato</span></h3>			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c2d382922282521292238230c233c2d3c2920622f2321">[email&#160;protected]</a></p>
<p>Junior Nogueira<br />
Telefone: 37 9 9895-4122</p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/opapelnoticias" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/opapelnoticias"><a href="https://www.facebook.com/opapelnoticias"></a></blockquote></div>
		</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"></aside><aside class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"></aside>		</div>
	</div>
</div>

				
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Sindicato dos Laticínios amplia atendimento a novas categorias</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/" data-post-id="5328" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Sindicato+dos+Latic%C3%ADnios+amplia+atendimento+a+novas+categorias%20-%20http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/" data-post-id="5328" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/&media=https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?fit=1626%2C1080&description=Sindicato+dos+Latic%C3%ADnios+amplia+atendimento+a+novas+categorias" data-post-id="5328" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://opapel.com/sindicato-dos-laticinios-amplia-atendimento-novas-categorias/" data-post-id="5328" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                                                                        		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                    
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/opapel.com\/sindicato-dos-laticinios-amplia-atendimento-novas-categorias\/":5328};
	</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/opapel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/opapel.com","ajax_url":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/opapel.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/themes/blackmag/js/main.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/opapel.com\/wp-admin\/admin-ajax.php","nonce":"142c0bc108","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/opapel.com\/wp-login.php?redirect_to=http%3A%2F%2Fopapel.com%2Fsindicato-dos-laticinios-amplia-atendimento-novas-categorias%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://opapel.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"opapel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opapel.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Sede do Sindicato em Lagoa da Prata</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://i1.wp.com/opapel.com/wp-content/uploads/2018/02/1103-Sindicato-dos-Laticínios-3.jpg?resize=1263%2C560'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'96768452',post:'5328',tz:'-3',srv:'opapel.com'} ]);
	_stq.push([ 'clickTrackerInit', '96768452', '5328' ]);
</script>

	</body>

</html>
